Сергей Лукьяненко - Статьи и рецензии

1 Сергей Лукьяненко

АПОСТОЛЫ ИНСТРУМЕНТА

После публикации статьи Д.Ватолина "Любители бесплатного пиара" ("Если" #5, 2002 г.) редакция получила много откликов. Мы хотели подготовить обзор писем, однако, внимательно изучив почту, обратили внимание, что аргументация подавляющего большинства читателей сводится к одному тезису: сегодня писатель не может состояться вне интернета, без сетевого общения, да и у былых кумиров судьба без web-поддержки незавидна... С просьбой поделиться своим мнением по этому поводу мы обратились к прозаику, который одним из первых среди наших фантастов освоил интернет-полигон.
Я спросил писателя Петрова:
Ты зачем воткнул в компьютер провод?
Ничего Петров не отвечал.
Только файлы из Сети качал...

1. Дозвон

Хорошо, когда у писателя-фантаста есть интернет!
Вот недавно решил я подключиться к Интернету по выделенной линии. Залез по модему в Сеть и за два часа нашел всех провайдеров, которые подключают в моем районе. Заодно пару часов провел на хакерских сайтах и выяснил, как мне защищаться от атак и несанкционированного доступа в Сети. Потом скачал свежий антивирус и вычистил все те хитрые программы, что потихоньку сели на мой компьютер на хакерских сайтах. Сумел бы я это сделать без Интернета?
Потом захотелось мне узнать, что думают читатели о моем новом романе. Одно дело, когда читатели приходят на встречу с автором: ясно, придут те, кому понравилось. Вы же не потащитесь через весь город в книжный магазин, чтобы сказать автору, какая у него плохая книжка? А так - пробежался по пяти эхоконференциям и все про себя узнал. И что исписался вконец, предыдущая книга была еще ничего (от года к году ее название меняется), а новая - полный отстой. И что мудрый читатель еще на первой странице понял, чем дело кончится (автор - самый глупый читатель, сам никогда не знает, чем закончится роман, когда его начинает). И что язык бедноват и тускловат. И что язык вычурный и усложненный. И что персонажи - картонные. И что думают они слишком много - нормальный человек такими самокопаниями не занимается. И что пишу я ради денег. И ради популярности. И ради друзей и поклонников. А надо бы - ради удовольствия того самого Читателя, который это письмо написал. Ведь читает он, бедолага, мои книги десятый год - и тошнит его все сильнее и сильнее... Выйдет новая книжка - читатель ее быстренько с пиратского сайта скачает, прочитает за одну ночь, а утром, злой и невыспавшийся, вынужден критиковать. Где бы еще я узнал всю правду о своих книгах - как не в Интернете?..
Кстати, как восхитительно-упрямо выправляет текстовый редактор слово "интернет", требуя писать его с большой буквы! Ну почему в отношении прочих средств связи (а ничем большим интернет не является) мы не придерживаемся этого правила? Почему не звоним по Телефону, не ходим на Телеграф, не стучим в Там-Тамы и не сигналим Гелиографом? И только интернет, будто слово пришло к нам из дореформенного немецкого, упрямо требует своей заглавной буквы...
В общем - без Интернета писателю-фантасту плохо. Нечем заняться, разве что сесть книжки писать...

2. Коннект

И все же, если без шуток... Чем хорош интернет для писателя? Что он дает и что требует взамен? Стоит ли такая игра свеч, а такой Париж - мессы? Сразу замечу, что все нижеследующее предназначено, в первую очередь, начинающему автору, которому со всех сторон советуют помещать свои тексты в интернет - или же, напротив, предостерегают от этого. Авторы более или менее состоявшиеся свои выводы уже сделали, для читателя же интернет - куда более плюс, чем минус, даже спорить не стоит.
Начнем с основного довода, который приводят поклонники интернета: "Сеть помогает "раскрутке" молодого автора".
Довод вроде бы убедительный. Ведь и в самом деле, выложить свой роман на бесплатную страничку в Сети может любой молодой автор, живущий в столице или в провинции, умеющий ладить с людьми или безумно стесняющийся при живом общении. Раз - и роман "Кровавая баня в марсианском аду" уже доступен всем желающим! Два - и по тематическим конференциям разбросаны письма "Читайте мою первую книгу, это круто!" Три - и если "Кровавая баня..." и впрямь хороша, к голосу автора присоединяется хор восторженных читателей. Вот он, успех!
А что дальше? Дальше, как ни удивительно, автору хочется бумажной публикации. И вовсе не из-за гонорара (ну, или не только из-за гонорара). Почему-то бодро крутящийся счетчик скачанных копий душу автора не греет. Хочется бумаги. Пусть плохой, газетной. Пусть даже обложка аляповатая, уворованная с американской книжки "Багровая сауна в венерианской преисподней". Пусть тираж - пять тысяч экземпляров.
Но хочется, хочется, хочется... И автор идет к издателю (или отправляет тому файл по интернету). Говорит: "Мой роман пользуется большой популярностью в Сети..."
Что происходит дальше?
Издатели нынче пошли умные. У них тоже есть интернет. И каким образом накручиваются счетчики, создается ажиотаж, а сам автор пишет о себе в третьем лице - все это прекрасно понимают. Поэтому издатель вначале берет рукопись, читает. И потом решает, что ему делать с этим самым молодым автором.
А как же все происходило раньше, до появления интернета? Нет, не во времена партийной литературы, а в то странное время, когда свобода уже появилась, а интернет - еще нет.
Я вам сейчас расскажу. Бедные авторы были вынуждены проходить жестокую школу "малых форм" прозы. Они писали коротенькие рассказы, которые, уж поверьте, написать гораздо труднее, чем "Кровавую баню..." на тридцать авторских листов. Потом посылали рассказы в журналы. Там читали (не смейтесь, их действительно читали) и лучшие из рассказов публиковали (не улыбайтесь, так из журнального "самотека" были выловлены и Пелевин, и ваш покорный слуга).
Потом автор шел к издателю со своей "Кровавой баней..." и в доказательство своей гениальности демонстрировал публикации в журнале "Проза Камчатки" или газете "Вестник куроводства". Издатели, которые и раньше были не дураки, читали роман.
А потом решали, что им делать с молодым автором.
Что изменилось?
Правильно. Сеть терпима к объему. Необязательно писать рассказы, необязательно учиться, как в три страницы вместить Человека, Мир и Сюжет. Можно сразу начинать с большой фантастической эпопеи. Кстати, параллельно с рассказами я тоже писал свои "Кровавые бани". Первые три были полной ерундой. На четвертой произошел какой-то перелом, переход количества в какое ни есть, но качество. И четвертая повесть уже была издана на бумаге.
Но существуй в те годы интернет - могли бы выйти и первые три.
И очень вероятно, что четвертая и пятая повести оставались бы на том же самом уровне.
Я уже слышу возмущенные голоса поклонников интернет-публикаций - "сетературы", как они сами это называют. И про то, что им не нужны книжные издания: книги вообще вот-вот отомрут. И про то, что автору из Хабаровска в жизни не добиться публикации в Москве... без интернета. И что на конвертах и распечатках разоришься, а файл - бесплатный, интернет - дешевый.
Ох, ребята, все вы врете! И все знаменосцы "сетературы", едва их поманит хотя бы маленький шанс хотя бы на маленькую публикацию в маленьком журнале, немедленно меняют свою точку зрения. И автору из города Джамбула в Казахстане было ничуть не ближе до Москвы. И перепечатывать рукописи на пишущей машинке было куда дороже и дольше, чем зарядить в старенький матричный принтер стопку бумаги. Нет у интернета никаких заслуг в деле продвижения молодых авторов. Да, Интернет по большей части заменил бумажную Почту. Но не принес ничего нового - хотя и пишется с большой буквы.
Второй довод поклонников интернета более лукав: "Сеть позволяет автору выслушивать мнение читателей, находить ошибки в своих произведениях, обеспечивает обратную связь "автор-читатель", развивает полезную критику".
Трудно возражать. Ведь автору не положено возмущаться критикой в адрес своих книг. Надо покорно склонять голову, каяться и вносить исправления...
Кстати, никто уже не помнит старую, до-интернетовских времен басню о медведе-живописце и критиках?
Интернета еще не было, а вот критики существовали. Критики (имею в виду критиканов, а не малочисленных профи), как известно, это те люди, которые объясняют автору, как бы они написали книгу, если бы умели писать. И неважно, к чему призывает критикан - к большему отражению роли партии в свержении крепостного права или к более научному описанию процесса межгалактических гиперпереходов. Правильный ответ на такие замечания: "Садись и напиши лучше меня". Почему-то, за редчайшим исключением, не садятся и не пишут...
Да, конечно, существует у современных писателей "бета-тестинг". Я сам его практикую - и свеженаписанный роман читают десять-двадцать моих друзей. После чего, хватаясь за голову, я обнаруживаю, что спутник Юпитера переместился к Сатурну, из семизарядного револьвера стреляют восемь раз подряд, а на шее у героя - деревянная цепочка.
И я торопливо вношу правку (если книга еще не ушла в печать). После чего понимаю, что по крайней мере одна ошибка ошибкой вовсе не являлась - в мире, лишенном железа, у героя и впрямь была цепочка, вырезанная из дерева.
А потом книга выходит, и оказывается, что графиню в одном месте называют баронессой - и она ничуть не возмущается. И еще находится десять грубых смысловых ошибок, которые "бета-тестинг" не отловил. Мала была группа экспертов? Да нет, просто все увлеклись. Потому что "вылавливать блох" - профессия. Этим занимается (ну, или должен заниматься в идеале) редактор - человек не просто эрудированный и грамотный, но и не позволяющий себе увлечься текстом. Ляпы и ошибки, увы, неизбежны. Здесь можно приводить массу хрестоматийных примеров - и "ЭнциклопУдию", выпущенную без единой опечатки, и Робинзона Крузо, приплывшего голышом на разбитый корабль и тут же набившего сухарями карманы, и того героя Вальтера Скотта, что скакал весь день и всю ночь между деревушками, расположенными в десяти милях друг от друга.
Да, дружеские советы - вещь хорошая и нужная. Но речь идет именно о дружеских и именно о советах. Потому что цель сетевого критика совсем иная. И потому автору молодому, начинающему, и оттого наиболее мнительному и подверженному влиянию, я бы не советовал злоупотреблять сетевым "бета-тестингом". Помимо реальной помощи молодой автор получит множество спорных советов и выслушает огромное количество вкусовщины.
Помните, чем закончилась басня про медведя-живописца?
Конечно, если автор обладает железной волей, безупречным умением отделять зерна от плевел и хорошим самообладанием - публикация в Сети поможет ему сделать роман лучше. Но то же самое сделает и хороший редактор - или сам автор, если найдет в себе силы не отдавать роман в печать немедленно, а даст ему "вылежаться" месяц-другой, после чего спокойно перечитает его еще раз. Все ошибки сразу станут видны.
Ну, а к советам вроде "интрига скучна, надо бы все переписать", "действие лучше бы вести не на Марсе будущего, а в древней Индии", "недостаточно отражена роль филателистов в современном обществе" надо и относиться соответственно. Вам доводилось когда-нибудь, гуляя с любимой девушкой, выслушивать советы от прохожих: "Что-то твоя девушка мини носит, а ей бы джинсы больше пошли", "Прическу ей стоит сменить", "Да таких девушек - на копейку пара, а на пятачок - пучок!"? Или, прогуливая в коляске ребенка, слушать замечания: "Не очень-то он у тебя удался, мелкий какой-то и лицо скучное... болезненный, наверное... мой бы лучше был... правда, у меня самого детей нет..."?
Случись такое, ваша реакция была бы вполне предсказуемой. Мнения по поводу внешности своей девушки человек готов выслушать разве что от самых лучших друзей. Советы по поводу здоровья ребенка - принять разве что от уважаемого и опытного врача. Так почему же молодой автор, будто загипнотизированный, покорно выслушивает весь тот бред, который несут о его любимой книге, о его вымученном и выстраданном детище?
Не верьте доморощенным критикам, "санитарам" Сети! Их основной движущий мотив - вовсе не желание сделать ваше творчество лучше, а банальное самоутверждение, вопль скопца в спину Дон Жуана. Лучше уж послушайте совета докторов из книжных издательств и журналов. Они и диагноз могут поставить более неприятный, и лечение назначат болезненное - но пользы будет больше. Выслушайте, обдумайте и поблагодарите.
А потом займитесь самолечением. Вашу книгу за вас никто не напишет.
Третий довод в пользу интернета, как ни странно, бесспорен: "Интернет позволяет писателю найти нужную ему информацию, сделать текст более достоверным".
Вот тут спорить не стану. Если вам срочно потребовалось узнать, кто правил Англией в 1645 году или что такое агглютинация эритроцитов (допустим, вы всего этого не знаете, а ваш герой должен блеснуть интеллектом) - то помощь интернета незаменима. Но если вам надо не просто вставить в текст пару имен и цифр, а досконально узнать и прочувствовать, как действительно жила и управлялась Англия в 1645 году, или показать работу врача-гематолога, то разбросанные по Сети тонны словесной руды не помогут. Куда полезнее и удобнее взять в библиотеке пару книг.
Впрочем, найти их, конечно же, поможет интернет.

3. Ретрейн

Итак, вот те три основных довода в пользу интернета для писателя, которые приводят чаще всего: способ рекламы и связи с издателями; способ обратной связи с читателями, способ получить критические отзывы; способ получения справочной информации.
Первое, на мой взгляд, непринципиально лучше обычной почты. Второе - только вредит начинающему автору. Третье - полезно, особенно в ситуации маленького города, где не сохранилось хороших библиотек (да и в Москве существенно экономит время). Так что, побеждая в себе естественное человеческое желание немедленно услышать отзывы о своей работе, молодому автору следует напрочь забыть о существовании литературных конференций, где бы они ни располагались - в великом и могучем интернете или в почти поглощенном интернетом ФИДО. Здоровее будете!
Но беда в том, что, говоря о "писателе и интернете", мы говорим, скорее, о тех или иных вариантах общения автор-читатель: конференциях, чатах, гостевых книгах. Именно об интерактивности в первую очередь пекутся лидеры "сетературы". Да если бы только сами пеклись - с достойным лучшего применения усердием они раздают приглашения на вход в эту печь для сгорания молодых талантов! Есть в этом что-то от поведения наркомана, упорно зовущего приятелей "только разок попробовать", или от финансовых "пирамид" того или иного рода. Логика тех, кто встал под знамена "сетературы" понятна: надо создавать массовость, нужна аудитория, нужен питательный планктон. Логика молодого автора тоже ясна: ну как же я без интернета в наш век, все пишут, и я буду писать...
Посмотрите назад! Да, именно назад. Или в сторону. Куда-нибудь на книжные полки. Видите? Девяносто девять целых и девять десятых писателей не использовали в своей работе интернет. В Ясную Поляну не была протянута "выделенка". В Петербурге времен Достоевского не было ни одного достойного провайдера! Герберт Уэллс в жизни не видел компьютера!
"Когда это было... - слышится мне в ответ. - Нынче иные времена..."
Времена всегда одни и те же. И книги, которые остаются жить, написаны вовсе не о Почте, Интернете или Там-Таме. Они написаны о людях. "А как же Гибсон?", "А сам-то, сам-то..."
А что Гибсон? Он и понятия не имел об интернете, когда писал "Сожжение Хром". А что Лукьяненко? Не было у него никакого интернета, когда был написан "Лабиринт отражений". И на пишущей машинке роман получился бы ничуть не хуже, честное слово.

4. Дисконнект

Так, может быть, интернет вообще - зло? И тексты, выложенные наивным автором в Сеть, немедленно своруют? И времени он пожирает чудовищно много?
Такая точка зрения тоже существует. И вред интернета преувеличен не в меньшей мере, чем его польза.
Самое главное: авторство не своруют! Выложенный в открытый доступ текст - это уже публикация, пусть даже электронная. Конечно, какой-нибудь Петя Бубкин может повесить на своей странице гениальный роман Васи Пупкина под своим именем. Вот только решаются эти вопросы достаточно легко - письмом провайдеру Пети Бубкина. А издательству влипать в неприятности и воровать даже самые гениальные романы совсем уж не с руки. В первую очередь, даже не потому, что вероятен судебный процесс, а потому, что авторский гонорар - это очень небольшая статья расходов. Кто же режет курицу, несущую золотые яйца - в нашем случае, кто же обидит талантливого Васю Пупкина с его "Кровавой баней в марсианском аду"? Лучше попросить его написать продолжение...
Своруют текст? Вот это неизбежная судьба любой хорошей
(и даже не обязательно хорошей) книги. Он поползет по сетевым библиотекам (по большей части, принадлежащим сторонникам "копилефта" - то бишь воровства авторских прав). И чем лучше будет книга, тем скорее ее сосканируют и выложат в Сеть.
Это тоже лечится. Теми же средствами - вдумчивой перепиской с провайдерами и отслеживанием злодея. Сменив десять-двадцать бесплатных хостингов и растеряв всех читателей, уныло сидя где-нибудь на узбекском или монгольском сайте (да, сайт доступен, вот только найти его нелегко), сторонник "копилефта" может и призадуматься о выгодности воровства. Конечно, вам не избежать гневных отповедей: "Ага, жадный какой, не хочет давать свои романы!" Я в таких случаях вежливо спрашиваю, а не хочет ли поборник "копилефта" поделиться с народом своими штанами? Или отдавать половину зарплаты в Фонд Мира?
Самое смешное, что доморощенные воришки очень любят ссылаться на Запад. Дескать, там, где уже осуществлено светлое будущее человечества, все задарма. Любая книга. Расчет, очевидно, на то, что проверять никто не станет. Помню, как на конгрессе фантастики в Нанте я познакомился с группой европейских "хакеров - любителей фантастики". Они с большим воодушевлением рассказывали мне о своей работе - составлении справочников по фантастике, занятиях библиографией, тех или иных интернет-проектах... Я не удержался и спросил, а как в Европе обстоит дело с незаконным выкладыванием в Сеть фантастических книг. Меня не поняли. Я объяснил, что речь идет о сканировании книг и размещении в Сети файлов с текстами. Без разрешения автора.
Меня не поняли снова.
"Но как это может быть? - растерялся хакер. - Ведь если автор против - то это же незаконно!"
Вот так обстоит дело с "копилефтом" в Европе. Вопреки всем лозунгам отечественных воришек...
Но на самом деле даже в России ситуация не столь печальна, чтобы сетевое воровство и впрямь волновало авторов и издателей. Дело в том, что основная масса читателей все-таки предпочитает держать в руках книгу, а не таращиться в монитор. Как гласит народная мудрость: "компьютер с собой в туалет не потащишь". И пока не появилось по-настоящему дешевой и удобной "электронной книги", воровство файлов особого вреда не наносит. А как только стараниями трудолюбивых китайцев такие книги появятся и станут продаваться в киосках союзпечати, ситуация с электронным пиратством коренным образом изменится.
Реальный вред интернета для писателя - это потеря времени. На пустые чаты, на веб-серфинг, на всевозможные игры... Да, интернет предлагает очень много развлечений. Но не меньше искусов и в реальной жизни. Решив "стать писателем", человек сознательно отказывается от множества удовольствий - или, по меньшей мере, вводит их в определенные рамки. Но то же самое делает любой человек, решивший добиться успеха в своей профессии. Если развлечения для вас интереснее работы... что ж, тогда найдите такую работу, где требуется сидеть на стуле от звонка до звонка. И будет вам счастье - ночные бдения у монитора, увлекательные игры и бесплатные книги. Я ничуть не иронизирую: человек вправе выбирать, на что будет потрачена его жизнь.
Так что вывод этих заметок прост: "Меньше фанатизма!" - как любит повторять один мой друг. Интернет - это не прекрасное будущее человечества и не чудовищная клоака. Это просто очередной инструмент, созданный людьми и пригодный для самых разных целей. Интернет - не больше и не меньше, чем Телефон, Телеграф, Автомобиль, Самолет. И когда лопнут последние мыльные пузыри "экономики высоких технологий" и стихнет гомон восторженных неофитов, нам останется всего лишь удобное средство связи и великолепный справочный ресурс.
А большего, честно говоря, человеку от интернета и не надо.

ВЕЧЕРОМ В КУПЛЕТЕ...

Во времена гражданской войны был популярен лозунг, поясняющий поэтам и писателям, как им следует работать. "Утром в газете, вечером в куплете!" Литературный отклик на события государственные обязан был быть оперативным, бодрым и мобилизующим.
Интересно наблюдать за тем, как сейчас, на новом витке спирали, реализуется давний призыв.
Август для России уже становится традиционно несчастливым месяцем. Те, кто хочет сберечь свои нервы, уезжают из страны на отдых, те, кому беречь нервную систему уже поздно, сидят по домам и ждут неприятностей. Утром первого сентября коллективный вздох облегчения россиян прокатился по одной шестой части суши, перекрывая стоны идущих в школы детей.
Но куда любопытнее, как отреагировал на теракт в Москве, трагедию "Курска" и пожар Останкинской башни литературный процесс. Первый отклик прошел по электронным сетям Интернет и Фидонет. "Сетература" – тема отдельного разговора, но перед литературой обычной она имеет одно неоспоримое преимущество – оперативность. Сразу можно было увидеть два основных потока – сочувствие и, как это ни противно, надругательство.
Трагедия "Курска" породила циклы стихов самодеятельных поэтов, посвященных памяти погибших моряков. В большинстве своем стихи оказались плохими, но хотя бы искренность их невозможно ставить под сомнение. А вот взрыв на Пушкинской и пожар Останкинской башне показал совершенно иную реакцию. Здесь уже вовсю распустился черный юмор, фарс, а порой и обычное обывательское глумление: "досталось москвичам"!
"Сетература" – это и были те самые "куплеты", которые безо всякого начальственного понукания, бескорыстно и оперативно, выдали на горы самодеятельные авторы. Однако теперь настает время, когда в ход вступит тяжелая артиллерия. Авторы большой литературы – и творцы детективов, и затейники-фантасты, и упрямые мэйнстримщики, и модные постмодернисты, и не сдающиеся поэты.
События, которые становятся трагедией государственного или, хотя бы, столичного масштаба – неизбежно привлекают внимание писателей. И чем популярнее жанр, в котором они работают, тем больше искушение. Ну как удержаться от того, чтобы не вставить в роман о современной молодежи мимолетное описание взрыва на Пушкинской? Этот взрыв так замечательно раскроет характеры персонажей… Какой простор для детективов, в которых Останкинская башня загорится из-за мафиозных разборок, или поединка киллера и его жертвы на башне, прямо среди фидеров и передатчиков! Касаться напрямую трагедии "Курска" вряд ли кто-то рискнет, но не надо быть пророком, чтобы понять – боевик, действие которого происходит на подлодке, теперь будет продан лучше.
Во времена реализовавшегося постмодернизма невозможно уйти от подобной привязки литературы и жизни. Да и нет в этом ничего кощунственного. Войны, концлагеря, катастрофы – были и есть предметом литературы. Вопрос лишь в том, как это будет реализовано. Хватит ли авторам такта, сострадания, чувства меры, чтобы не превращать трагические для страны события в коммерчески успешный сюжетный элемент?
Хочется верить, что большинству – хватит. Первые, давние уже теракты в Москве, также отразились в литературе. Буквально навскидку вспоминается одно из лучших стихотворений поэта Дмитрия Быкова: о людях, что не верят в свою смерть и проводят дни напролет на улицах, собой прикрывая других от смерти… Увы, многие другие попытки отразить трагедию в литературе оказались не столь удачны.
Но самый любопытный вывод из очередного "черного августа" иной. Хотим мы того, или нет, но социальный заказ литературе работает, и работает вполне успешно. Когда-то по советской литературе волнами проходили темы строительства колхозов, войны, освоения целины, строительства БАМа. Источник этих, большей частью умещавшихся в тазике цунами, вполне очевиден. Но социальный заказ жив и без руководящей роли партии и Союза Писателей. Теперь его задает рынок. Читатели. Перефразируя известный афоризм – каждый читает то, чего он заслуживает.
Если через полгода (а то и раньше) на рынок выскочат книги, в которых замелькает Останкинская башня, взрыв на Пушкинской, гибнущие подлодки, то это будет, в первую очередь, диагноз обществу. Может быть в нашей жизни и впрямь мало светлых и радостных событий, которые всколыхнули бы всю страну, но куда печальнее, если читатель их не требует.
Но очень хочется ошибиться и встречать тень минувших трагедий лишь в немногих выстраданных произведениях.
А газеты и куплеты свое уже сказали.
05.09.2000
Визит на ''Форкон''

По материалам эхоконференции RU.LUKIANENKO

Побывали вчера с друзьями на "Форконе". Это, кто не знает, конвент любителей Буджолд и ее саги о Форкосиганах, проводился под Москвой в этом году первый раз.
Честно говоря, при всем положительном отношении к Буджолд я ее фанатом не являюсь и на "Форкон" просто так бы не выбрался. Hо ребята с канала "руссф" собрались ехать на "Форкон" на машинах и любезно предложили два с четвертью места - мне, Соне и йоркширскому терьеру Бусе. Фэндом также представляли Дмитрий Байкалов (журнал "Если"), Костя Гришин (www.rusf.ru) и заслуженный покойник отечественной фантастики, человек и персонаж Юрий Семецкий.
Закупившись по пути пятью килограммами шашлыка (точнее - мясом, мариновать его пришлось самим в ускоренном темпе) мы и отправились в сторону Звенигорода. После недолгих поисков пансионат "Елочка", где собрались благородные форы, был найден.
Первое впечатление - суровая охрана с собакой (породы колли), которая никак не хотела нас пускать на машинах. Пока мы не заплатили охране по 10 рублей за каждую машину. Смешная по московским меркам цена почему-то вызвала в памяти "Зиланткон". И не зря.
В самом пансионате (усадьба сталинских времен, удобства на этаже) бродили благородные форы. Пахло пионерлагерем. Проголодавшись по дороге мы стали расспрашивать, где же здесь бар или кафе? Hо форы знали дорогу лишь к ближайшему магазину. Hайденный все же бар наша московская группа подвергла разграблению и поруганию - были съедены все имеющиеся в наличии пиццы и пельмени. Да, на "Интерпрессконе" или "Росконе" бар не продержался бы и пятнадцати минут...
Короткий визит к форам оставил странные ощущения, опять же напоминающие о "Зилантконе". Девушки и юноши (обращало на себя внимание преобладание девушек) в ролевых прикидах бродили по коридорам, позвякивая различной форовской амуницией. Появился известный как в фэндоме, так и в ролевом движении Ульдор - он же Фор-какой-то-там. Моя жена, заинтересовавшись обилием благородных бэджей, спросила, имеются ли среди барраярцев сапожники и прочие нетитулованные особы. Ульдор гордо объяснил, что правда жизни соблюдена - среди форов есть целых три оруженосца. Hа стенах висели карты Барраяра, правила проведения дуэлей, информация о том, что резкий вкус соли или сахара в пище обозначает, что вы отравлены недругами, правила "отыгрыша" лазерных пистолетов, парализаторов и сыворотки правды. Жизнь кипела. Hа наше появление никто не реагировал.
Мы вздохнули и отправились есть шашлык, обильно запивая его белым, красным и зеленым вином. Форы отправились играть в форов.
К вечеру мы обнаружили, что ролевая игра закончилась и форы собрались на огромном балконе усадьбы. Мы с Байкаловым исполнили форам на прощание песню: "У Майлза - четыре ноги, а еще длинный хвост, длинный хвост, Hо трогать его не моги, за его малый рост, малый рост...", после чего, скандируя: "Майлз - мутант!" погрузились в машины. Водители решили остаться на ночь, но мы, памятуя о приближающейся "Сигме" и "Интерпрессе" рисковать не стали. Hас доставили на вокзал, откуда мы и отбыли. По вагонам бегали и орали речевки так называемые скинхэды (а скорее - молодая подмосковная гопота, решившая поиграть в скинхэдов). С солидным временным интервалом следовали за скинхэдами милиционеры, играющие в стражей порядка. Йоркширский терьер Буся спала на руках у хозяйки, хозяин прикорнул на лавке, Юрий Семецкий читал четвертого "Гарри Поттера", поезд приближался к Москве...
В общем - день удался. Странно только было, что сотня поклонников Буджолд осталась совершенно равнодушна к визиту писателя-фантаста, журналиста основного нашего журнала о фантастике и редактора крупнейшего интернет-портала по фантастике. Hо, похоже, им и впрямь интересна лишь Буджолд - и "игры форов". Что ж, это гораздо лучше, чем игра в скинхэдов...
А общее впечатление - ролевое движение, традиционно играющее на поле фэнтези, создало спецконвент для "сайенс фикшн". С "Росконами", "Интерпрессами", "Звездными мостами" он никакого сходства не имеет... а вот часть ролевиков будет с удовольствием ездить не только в Казань, но и в подмосковные "Елочки"...
Шашлык, однако, был вкусным. :)

C уважением, Sergey Lukianenko. ИСТОРИЧЕСКИЕ ИГРЫ ЮРИЯ ЩЕРБАТЫХ
Сразу же замечу, что говорить буду не как писатель - ибо есть в этом элемент взаимной склоки, а как читатель, изредка занимающийся критикой. Пусть автор в обиде не будет. Так, читательское мнение, плюнул да забыл.
Итак...
Юрий Щербатых.
Исторические игры.
Книжку эту мне прислал Завгар. Искреннее спасибо - даже при чтении Малышева я не испытывал такого удовольствия. Одно дело, когда человек просто писать не умеет. Другое - когда при этом старается...
Итак - книжка в мягкой обложке, тиражом тысяча экземпляров. На обложке надпись - "Hовые имена России". Издано в Воронеже, (судя по всему на улице Лизюкова). Страничек - почти триста.
Удовольствия - море! Hо, вначале, экскурс в историю. Помните ли вы ту самаю, многократно обруганную, оплеванную, канувшую в небытие молодогвардейщину? Когда, например, коварные капиталисты, разбитые на Земле, окапывались на ближайшем астероиде, и оттуда мечтали восстановить свое подлое буржуинство? А пара смелых коммунистов-комсомольцев, прогрессивный американец, пионер Петя и какой-нибудь добрый кибермозг, прочитавший "Капитал", планам этим мешали...
Иное время - иные книги. Hыне знаки поменяли полярность, но увы, на нуле это не сказалось никак. Стержневая тема "четвертой волны" (которую я читаю почти всегда с удовольствием), здесь нашла свое предельное выражение. Мертвый лев пинается с энтузиазмом, заменяющим все остальное.
...Hачало двадцать первого века. Рухнули тоталитарные режимы коммунистов, в том числе и китайский. Человечество, освобожденное от ужасов диктатуры пролетариата, едиными усилиями строит светлое капиталистическое будущее. Одна из немногих проблем - наркомафия, с чегой-то расцветшая в бывших среднеазиатских республиках СССР. И вот, агент Интерпола Марк отправляется в Узбекистан - потрясти бандитов. Приходит он на явку...
"Ему нужно было найти седьмой киоск во втором ряду. Если на витрине стоял "Шарп" с зеленой ручкой, значит все было в порядке, а если "Акай" с красной - то явка была провалена. Hо на витрине седьмого от края киоска не было ни одного из указанных магнитофонов. Марк постоял, секунду, раздумывая, что это могло значить, а потом решительно шагнул в приоткрытую дверь."
Профессионал, однако! Куда там Плейшнеру с тридцатью семью цветочными горшками на подоконнике! Зеленый "Шарп" и красный "Акай"... А раз ничего нет, то разведчик, разумеется, поперся выяснять. Сказали ему, что резидент траванулся мясными консервами. И задумался Марк - что б это значило? Может провалена явка? Купил себе дешевый плейер, вернулся в гостиницу. Глядь - а у него сперли триста баксов и станцию космической связи с Интерполом, загримированную под авторучку. Чтобы это значило... Дал Марк шифрованную телеграмму в Женеву, и пошел в лавку-явку опять - якобы батарейки для плейера купить. Редкость ведь такая, где еще найдешь... повод безобидный.
А ему там предложили зеленого чайку выпить - от жары. Вещь и вправду пользительная, признаю, лучше пива. Выпил Марк...
"Hо в гармоничном букете горячего чая был какой-то особый привкус, что-то знакомое Марку, и в то же время, вызывающее смутную тревогу.
- Странный вкус у вашего чая.
- Это потому, что вы еще не привыкли к узбекскому чаю. Он отличается от индийского или турецкого.
Марк отхлебнул еще глоток (Профессионал! С.Л.) и почувствовал, что голова его начинает непроизвольно клониться на грудь. Он сделал над собой усилие и посмотрел в глаза приказчику. Еще минуту назад взгляд его выражал радушие и гостеприимство, а сейчас от его взора веяло холодом и неприязнью. (Каково! С. Л.) И тут Марк вспомнил, что за привкус он почувствовал в чае. Hембутал!!!
"Как они меня легко провели" - подумал он (Hе комплексуй, Марк, тут и Бонд бы попался! С.Л.) и незаметно (! С.Л.) полез в карман за таблеткой антидота (!!! С.Л.) Hо приказчик неожиданно ловко перехватил его кисть..."
Спекся Марк, короче. И чему только в разведшколе (?) учили, как он сам горестно думает. Привязали его к зубоврачебному креслу и пытать начали. Ан нет - сработала у него блокировка памяти, и понял он, что все про Интерпол забыл. Так ничего не выдал отважный агент. Знал ведь, что уже ничего об Интерполе не помнит, вот и не выдал. Тогда бандиты взяли - да и отправили его куда-то, вроде как в древний Рим. Hичуть Марк не удивился наличию у них машины времени, а восстановил память, поглазев на созвездие Ориона, и полез искать дырку в двадцатьпервый век. Увы, опять спекся, все забыл, попал теперь вроде как в средневековье. Опять вспомнил. Пробрался дальше - в двадцатый век.
Тут ему мудрый человек-подпольщик все и объяснил. Hикакая это не машина времени. И не на Земле он. А в созвездии (!!!) Тельца. Ужасные, кровожадные пришельцы людей давно уже похищают, держат под прозрачными куполами, где имитируются земные условия, и тащатся, наблюдая, как люди друг друга месят.
...И что мне этот сюжет напоминает... Hе пойму. Hо какая идея интересная. Hадо будет слямзить...
Объяснили подпольщики, что для успешного восстания против пришельцев надо поначалу во всех куполах, где разные эпохи имитируются, коммунистическое или нацистское общество создать. Они как бы более прогрессивны, и в сложных условиях войны лучше функционируют. Поскольку евреев и цыган нет, то лучше создавать коммунизм. Потом - революция, захват центра связи ("Почта и телеграф!" В.И.Ленин) и обращение к Земле за помощью. ( Какой помощью? Hачало двадцать первого века! Шаттл, что ли, в созвездие пошлют? Hет, не так надо... Энергоцентр рвать надо! Динамитиком! С.Л.)
Марка подпольщики внедрили в общество двадцатого века. В ЧК. Hачал он кулаков раскулачивать, а коряков раскорячивать. Потом понял - нехорошо это. Коммунизм - плохо! Еще хуже, чем пришельцы. Да и есть ли они вообще...
И тут встречает Марк коллегу - пропавшего инспектора Интерпола, американца (а как же иначе! С. Л.) Стива (ну а как еще его могли звать. С.Л.) Тот рассказал, как на космическом крейсере преследовал наркомафию, улетевшую на ракете с частного космодрома, а возле Весты его сбили. Поскользнулся, упал, очнулся - гипс.
Hачало двадцать первого века, господа! Доживем и увидим - крейсера Интерпола и частные ракеты! Это при том, что еще летают "Боинги 737", используются "Стингеры"... Боги, ну что за наивняк! Думать-то надо головой!
Ладно, спокойно. Далее - самое интересное. Марк сотоварищи разбирается в чем дело. Hет пришельцев! Hа самом деле после разгрома коммунизма недобитые члены ЦК и их прихвостни попрятали золотишко, занялись наркобизнесом, а на вырученные деньги соорудили базу на астероиде Веста (!!!!!!!!!!!!!!!!!!!!!!!) Проблемой была низкая гравитация - так быстренько изобрели Гравитатор. И стали ставить эксперименты - как бы лучше внедрить коммунизм. Для этого практикуют зомбирование, пересадки органов, похищения людей, выращивание синтетических рубинов... Hакопили бомбочек, чтобы к едрене фене всю Землю спалить. Идеологический базис из Гитлера, Ленина и Мао подвели...
Hе в силах больше цитировать эту смехоту. Hе в силах цитировать, как по конвейеру ползут атомные бомбы, а зэки-капиталисты, за которыми присматривает охранник-комунист с кнутом, ввинчивают в них детонаторы. ( Девушки-капиталистки в это время шлифуют рубины для лазерных пушек). Hе могу описывать, как герои ради борьбы с мерзкими коммунистами, зомбирующими людей, перепрограммируют часть зомби и отправляют их на смерть. Упущу даже дивный эпизодище со сваливанием в кучу противопехотных мин времен первой мировой войны, и воспламенением запала (!!!)
- вначале привалив сейф к минному холму, чтобы взрыв был направленный. Создается впечатление, что автор не знает HИЧЕГО, из того, о чем пишет.
Лишь одна цитата - не могу удержаться!
" - Что? Массированная ракетная атака? Почему же мы ее не видим?... Со стороны солнца? О, черт!"
Это член ЦК в штабе обороны Весты ведет бой с отважными капиталистами. Ракеты, как вы понимаете, запущены со стороны солнца. Вот их и не видно, пока через закопченое стеклышко не посмотрели...
А кончилось все хорошо. Hаши (капиталисты) победили.
Зачем я цитирую всю эту муть, господа? Отвечу. HАСТУПАЕТ ВРЕМЯ МУТИ!
Hаступает эра фантастической халтуры с политической тематикой. Пока Четвертая Волна добивала труп (с талантом, умом и мастерством), окололитература готовилась к тому же. Пока арбитманы объявляли романы вроде "Отруби по локоть" (вещь весьма забавную и нужную - нашему узкому кругу) вершиной развлекательной литературы, окололитература творила свои шедевры-развлекаловки.
Они пришли. Все пришли. Трое вышли из леса, съели акулу и начали исторические игры. Это бы не беда... но ведь многим подобные книги дадут впечатление о фантастической литературе. Господин Щербатых создал предельный случай идеологической фантастике (скорее всего, поменяв капиталистов с коммунистами местами в каком-то своем, давным-давно написанном романе).
Фантастика подобного типа обречена, бесспорно. Даже тем шедеврам четвертой волны, которые созданы для обличения коммунизма, элемент сиюминутности пророчит массу неприятностей в скором времени.
Ребята, готовьтесь! Молодогвардейщина и впрямь жива. Только ведь не связана она с политикой, никоим образом. И тем, кто привык критиковать по политическому признаку (который раньше прекрасно сочетался с уровнем литературы) предстоит выдержать вскоре некий искус. Бить как-бы-своих.
Сегодня самый главный день,
Пусть реют флаги над полками,
Сегодня самый главный день
Сегодня битва с...
Я эту битву постараюсь вести по-своему. Hо и высказываться о халтуре (кстати, кем-то предложенный на "Странник"!!! Для шутки, что ли?) иногда буду.
Много ведь ее выходит, по городам и весям. Когда попадет в руки, когда нет. Если уж попало - надо высечь.
Повторю - это мнение Сергея Лукьяненко - профессионального читателя и фэна. Писатель Сергей Лукьяненко на сутки выведен из строя прочтением данного труда. ;-) Yours sincerely, Serge 'Sir Grey' Lukianenko. 23 июня 1995 года

НЕЗНАЙКА НА ЛУНЕ. ВПЕЧАТЛЕНИЯ ДИЛЕТАНТА

" — Если бы они только ели! Богач ведь насытит брюхо, а потом начинает насыщать свое тщеславие!"
(с) Н. Носов

" — Жалеть не будут коротышки, и не потратят время зря, коль будут все жевать коврижки конфетной фабрики "Заря!"
(с) Н. Носов

" — Игрушки-тамагучи! Конструкторы "Лего"! И тогда вы тоже можете сделать ракету как у Винтика и Шпунтика и полететь на Луну!"
(с) реклама на кассете.

" — Песенки Звездочки пела прекрасная актриса и певица Кристина Орбакайте!"
(с) один известный режиссер.

Часть первая.

Почему я так люблю Незнайку?

"Что ж, здесь вполне хорошо! — благодушно подумал Незнайка".

Когда-то, давным давно, уже почти четверть века назад, моему старшему брату надоело читать мне сказки. Он взял с полки толстый зеленый том и сказал:
— Читай!
— Нэ! — мрачно сказал я.
— Дальше! — И!
— А вместе?
Обучение заняло полчаса. Буквы я знал, но вот как из них получаются слова...
— Николай... — растерянно прочел я. — Николай Носов...
— Теперь открывай и читай, — сказал мой мудрый старший брат. Ему было десять лет, а когда вам пять — то десять это целая вечность.
И я заболел Николаем Носовым. Будь выбор книги менее удачен, я мог бы отбить себе интерес к чтению навсегда. Но...
Незнайка — это было открытием... Мир "коротышек", таких же детей, как и я, но живущих без взрослых, и у которых ТАКИЕ приключения... Это сейчас я понимаю, что вся "трилогия о Незнайке" является уникальной, редчайшей удачей современной детской сказки. А тогда я только с ужасом смотрел, как тают толстые книги. И впитывал все, что вложил туда автор.
Когда я в первом классе объяснял учительнице, во сколько раз сила тяжести на Луне меньше земной — это был Незнайка. Когда я популярно объяснял ей же, что такое акции и акционерные общества — это была заслуга Носова.
Вкладчики АОО "МММ"! Ау! Вы не читали в детстве Незнайку? "Богачам-то прекрасно было известно, что все эти акционерные общества и компании устраиваются лишь для прикарманивания чужих денег, или, говоря проще, для облапошивания бедняков."
Приключения, характеры, знания, мораль — все было вложено в книгу, и так легко и органично — что ни одному ребенку и в голову не приходило, что его не просто развлекают, его учат...
Вот почему я так люблю эту книгу. Вот почему у меня мороз проходил по спине, когда я натыкался в интернете на "продолжение" Незнайки некоего умельца из Питера...
Но известие о том, что снят мультфильм о Незнайке на Луне я воспринял с радостью. И даже рекламная компания невиданного для России масштаба меня не насторожила. Наоборот, порадовала... умеют и наши рекламировать хорошие вещи!
Я не ждал подвоха. Наверное, давно не перечитывал Носова. И Незнайка, спящий где-то в моей душе, только улыбался, глядя, как я с готовностью выкладываю шестьдесят фертингов за яркую коробочку...
"Обычно лунатик покупает лишь те вещи, про которые читал в газете, если же увидит где-нибудь на стене ловко составленное рекламное объявление, то может купить даже ту вещь, которая ему не нужна вовсе."

Часть вторая.

Первые разочарования.

1 Следующая страница


Статьи и рецензии 2

"...в действительности это были не кусты, а небольшие карликовые деревья."

Я привык к лицензионным кассетам. Я отвыкаю от честных пиратских кассет, куда записывали два фильма.
От чего прикажите отвыкать дальше, господа лицензионщики?
Да, я прекрасно понимал, что на кассетах будет... ну, по два, по полтора часа записи. И готов был платить свои фертинги — со смешной целью "поддержать отечественную мультипликацию".
Но такое!!!
Две кассеты. На каждой — по сорок пять минут записи. Из нее — пятнадцать минут тупой рекламы.
Оп-ля!
Совесть надо иметь...
Я повертел кассеты в руках. Крепко выматерился. И повторил: "надо поддержать нашу мультипликацию..."
Видик сглотнул первую кассету и я стал смотреть. Стал смотреть ЭТО...
Незнайка в моей душе хихикнул и отвернулся.

Часть третья.

О кривых руках и бесталанных талантах.

"Незнайка попробовал его и тут же выплюнул, до того оно оказалось кислое."

Создатели этого "шедевра" сделали изначально верный ход — использовали прекрасные рисунки Г.Валька как основу для создания мультфильма. Но...
Есть разница между черно-белыми иллюстрациями и цветным мультфильмом. Надо уметь работать с цветом, а не просто тупо расскрашивать одежду Незнайки, исходя из четких указаний в тексте...
Получилось что-то уродливо пестрое. С какого-то момента я стал смотреть без цвета — вы знаете, гораздо лучше выглядит! Кривые руки "художников-заливщиков" и прочих создателей мультфильма менее видны...
Ладно, это чисто моя вкусовщина. Идем дальше. Сам стиль мультипликации... Я понимаю, что до Уолта Диснея нам далеко. Не японская "анимэ" — и то хорошо. Но ведь есть прекрасная отечественная школа мультипликации, есть люди, умеющие работать в мультфильмах со вторым планом, с глубиной...
Ничего! По большей части — плоская картинка. Двигающийся комикс. Просто и удобно...
Ладно, у мультипликаторов кривые руки, а кушать хочется всегда, простим...
Звук.
"Композитора" можно поздравить особо. Музыка в мультфильме либо дрянная, либо чужая. Да, нетрудно надергать из классики фрагментов... но хоть бы накладывали их органично! От "фигаро здесь, фигаро там", сопровождающего появление Жулио меня пробила нервная дрожь. Хорошая работа "композитора" была бы просто незаметна. Здесь она бьет по ушам. Даже воровать надо умело...
Озвучка... Отдельный вопль. СКОЛЬКО МОЖНО!
До каких пор роли, которые нужно озвучивать детям, будут озвучивать пожилые тети? От одного вымученно-писклявого голоса бабушки, озвучившей Незнайку, можно забыть о мультике навсегда. От взгляда на этих героев озвучки — на одной из рекламных акций — хочется плакать. Бабушка выходит на сцену и начинает лепетать "голосом Незнайки" о том, что "денежек хочется побольше". Да, верно, шила в мешке не утаить... На роль львенка в "Короле Льве" американцы пробовали сотни детей. И не только подбирая верный голос и интонации. Еще и потому, что образ актера, который будет мелькать на всяких рекламных акциях, не должен противоречить мультяшному образу. Неужели только иностранные режиссеры сейчас способны искать в России юных актеров, как случилось с тем же "Колей"?
Ладно. Это все вкусовщина.
Идем к главному — к сюжету!

Часть четвертая.

Веяния времени, или Незнайка в борьбе за экологию!

"Правда, эти припарки не всегда помогают. Посмотришь на такого богача издали — как будто нормальный коротышка, а приглядишься поближе — самый простой баран."

Одна мысль терзала меня до просмотра.
Как?
Как в наши времена победившей демократии и процветающего капитализма рискнут снимать мультфильм о... страшно сказать... борьбе с капитализмом? Как?
Да очень просто!
Нет на Луне никакого капитализма. Точнее, есть, но с ним вроде бы и бороться не стоит. Все беды — от господина Спрутса, чьи химические заводы отравляют Луну. Экология страдает, от того все беды — и продажные полицейские, и нищие, и Остров Дураков.
Помните старый, тридцатых годов фильм "Остров Сокровищ"? Где Джим на самом деле оказался девушкой-революционеркой, а сокровища Флинта пошли на дело шотландской народно-освободительной борьбы?
Тот же самый принцип.
И, кстати, не только в плане политической корректировки и ангажированности. Куда смешнее другое...
Помните, был в книге такой друг Незнайки — Козлик? Так вот, Козлика больше нет. Козлику сделали операцию по смене пола и назвали... нет, не Козочкой, что было бы логично. Козлик стал Звездочкой. Той самой, которую озвучивала величайшая из актрис и певиц, Кристина Орбакайте.
Звездочка. Угу. Тускленькая, правда.
Нет, нет, я далек от мысли, что бедному Козлику сменили пол, имя и профессию лишь для того, чтобы безголосая, но ангажированная певица, плохонькая актриса (пересмотрите "Чучело", прежде чем спорить), смогла повысить свою популярность в детских кругах!
Нет!
Будем исходить из другой версии!
Пол Козлику сменили в целях правильного сексуального воспитания детей. У Незнайки, правда, на Земле осталась подруга — Кнопочка, но странно было бы ему не завести новую на Луне. Кстати, "Звездочка" — единственный из персонажей мультика, имеющий фигуру не "пупсика", а скорее нимфетки...
Удивительно, как сходятся противоположности! Поделка коммунистических времен и поделка времен демократических сошлись воедино...
О мелких пакостях сюжета я уж и не говорю. Выкинутые эпизоды, добавленные эпизоды, перерисовка внешности отдельных персонажей, воровство приемов у Уолта Диснея (вспомните, откуда взят сон Незнайки в ракете)...

А судя по всему, детей ждет еще пара кассет этого чуда. Не меньше. Потом еще и игрушки-тамагучи "Воспитай своего Незнайку", комиксы "Незнайка затыкает Спрутсу выхлопную трубу", "Незнайка и Звездочка против Миги и Жулио", раскраски "Звездочка на выставке мод", настольная игра "Общество Гигантских Растений", компакт-диски "Кристина Орбакайте поет песенки Звездочки"...
"Мы попросту перейдем в другую комнату, а когда насвиним там, перейдем в третью, потом в четвертую, и так, пока не загадим весь дом, а там видно будет." Огромный простор для работы! Можно еще переделать книгу. Кому сейчас нужен оригинальный текст Носова? Даешь "Незнайка в борьбе за чистый воздух!"

Только я больше ЭТОГО не покупаю.
Более того. Отныне и навсегда, во всех случаях, кроме самых исключительных, я не буду покупать лицензионных кассет с нашими фильмами.
Хватит, убедился.

...Я отложил кассеты, убрал их в самый дальний угол, помолчал. Прислушался — Незнайка уже не смеялся надо мной. Пожал плечами, стянул свою голубую шляпу, почесал затылок. Кажется, он хотел спросить, "разве я тебя не предупреждал?"
Предупреждал, конечно. Еще четверть века назад. Но вот... купили меня на ностальгию. Ты же знаешь, Незнайка, какая эта страшная штука — ностальгия...
Ничего. Бывает.
Все мы сейчас на Дурацком острове, и всех нас методично превращают в баранов.
Ничего. Пробьемся.

Желаю всем хороших фильмов и хороших книг.

ИСТОРИЯ БОЛЕЗНИ ИЛИ ИГРЫ, КОТОРЫЕ ИГРАЮТ В ЛЮДЕЙ

0. Задание.

Ситуация была — хуже некуда.
Мне не хватало серы, чтобы построить башню и вырастить в ней драконов.
Серу я нашел — за морями, за горами, послал за ней отважного рыцаря с чахлой горсткой орков и гоблинов. И вот, когда серный рудник (если вы скажите, что серу добывают не в руднике, то будете не правы — у меня все добывается в рудниках, и сера, и камень, и золото, только лес валят на лесопилке) оказался в поле видимости... В этот самый миг из неисследованных далей резво выбежал вражеский рыцарь.
И был это рыцарь из рыцарей, в его войске были и огнедышащие фениксы, и грозные маги с посохами, и всякая мелочь вроде хоббитов с пращами. Ясно было, что мой посланник ему не ровня.
Я задумался. И тут зазвонил телефон — как всегда не вовремя. “Телефон” и “не вовремя” — это почти синонимы, если разобраться... Я поднял трубку. Звонил Эдуард Геворкян.
— Старик, — энергично сказал он. — А не напишешь ли ты для нашего журнала статью о компьютерных играх?
— О чем? — только и спросил я, тупо глядя в экран компьютера. Решение требовало мужества. Я отдал приказ, и мой рыцарь бросился к серному руднику. Установил над ним контроль, и пустился наутек.
Расчет оказался верным — вражеский рыцарь не стал отвлекаться на такие мелочи как сера, и кинулся за мной в погоню.
— Да о компьютерных играх, ты ведь, вроде, в них играешь, — пояснил Эдуард Вачаганович.
— Иногда, — признался я. — Есть! Конечно!
Был повод ликовать — мой герой оказался быстрее вражеского рыцаря. Тот долго гнался за мной по пустыням, все более и более отставая...
— Ну и прекрасно, — обрадовался Геворкян. — Значит, договорились. Через две недели.
...Прошло какое-то время. И снова зазвонил телефон.
— Ну как статья, готова? — поинтересовался Эдуард Вачаганович.
Видимо, настал срок. Мне это показалось удивительным, но я не рискнул признаться.
— Готова, — сказал я, торопливо записывая игру и загружая текстовый редактор “Word”. — Завтра принесу.
Теперь отступать было некуда. Оставалось принять бой, и сказать все, что я думаю о компьютерных играх. По возможности — с самого начала.
То есть с того дня, когда я впервые увидел чудо враждебной техники — компьютер с непонятными цифрами “286” в названии...

1. Инкубационный период.

Глубоко ошибаются те, кто считает компьютер средством производства. Мудрые хакеры, проникающие в тайны чужих программ, трудолюбивые программисты, помогающие просчитать годовой баланс для предприятия — все это, конечно, есть...
Но не это главное, товарищи!
Давным-давно, когда компьютеры были большими, а программы для них — маленькими, возникла эта зараза — компьютерные игры. Насколько я понимаю, возникла она самопроизвольно, как амеба в горячих девонских морях. Но вариант потустороннего вмешательства в этот процесс я тоже не рискну исключить, уж больно жизнеспособными оказались первые электронные уродцы. Ну что, скажите на милость, интересного в процессе движения одной тусклой точки по нарисованному из палочек лабиринту? То, что за ней гонятся несколько более ярких точек? Так ведь первые игроманы сами писали свои игры. И прекрасно понимали, какие команды отвечают за скорость движения точек. И вряд ли верили в разумность своих больших-пребольших машин.
Откуда же брались крики, оглашавшие ночами прохладные вычислительные залы?
— Гады, гады! — в исступлении кричит программист, глядя в тусклый зеленый экран вычислительного монстра. Скучает в одиночестве девушка, с которой он обещал провести вечер, стопка перфокарт укоризненно напоминает о важных народно-хозяйственных расчетах...
— Все равно пройду, — шепчет программист, человек сказочной, воспетой в “Понедельнике” профессии. И запускает игру по новой, ради призрачной надежды побить свой собственный рекорд и записаться на первую строчку в таблице результатов.
Опомнись, друг! Страна ждет от тебя расчетов по чугуну и стали! Тебе понадобится пара минут, чтобы подредактировать таблицу и записать свое имя на первое место! Не бегай от кровожадных точек! Ты сам задавал скорость их движения, и знаешь, что от них не уйти!
Ночь за окном, рассвет наступает... С красными глазами и высушенным “Полетом” горлом программист встает из-за дисплея. Его имя на первой строчке. Он победил.
Теперь ему даже немного стыдно — на что была потрачена ночь? Все! Больше — никогда! Да и игру он написал просто для проверки своих способностей! Больше он играть не сядет!
По крайней мере — в эту ночь.
...Наверное, компьютерные игры — это паразиты вычислительного мира. На паразите — паразит, все знаем. Почему бы и вычислительным машинам не обзавестись своими собственными?
Это версия успокоительная. Куда интереснее и страшнее представить, что именно игры и стали венцом эволюции, вытеснив и человека, и рюмку коньяка с лимоном, и всех прочих кандидатов на роль повелителей мироздания.
Ведь если взять по-настоящему хорошую и знаменитую игру, то количество прожитого ей времени приводит в ужас. Вы играли в “DOOM”? И за сколько прошли игру, за неделю? Значит, вы умный. Ну так возьмите эту неделю и умножьте на несколько миллионов. Вам еще не страшно?
Когда выходит долго ожидаемая и заранее популярная игра, то главы крупных корпораций просто смиряются с фактом и заранее подсчитывают свои потери. Работа будет парализована, пока программисты и простые юзеры не наиграются вдоволь.
В чем же тут дело? Нет, я понимаю, что в нашей безалаберной стране этой беды не оценивают. Привыкли к авралам и перекурам. Но как мирятся трудолюбивые капиталисты? Неужели... неужели и они слабы перед Игрой? И вся деловая хватка и накопленное веками трудолюбие меркнут перед экраном, на котором все больше и больше цветов, точки приобретают фотографически правильные лица, но в общем-то ничего не меняется.
Один бежит, другие догоняют.
Нет, надо разобраться. Хоть самому успокоится. Начнем с чего-нибудь общеизвестного... вроде того, что игры развивают реакцию, образное мышление...
Слабое утешение.
Ничего они не развивают, кроме близорукости. Умение быстро нажимать на две-три клавиши не поможет даже в машинописи. Способность ловко двигать “мышкой” по коврику в лучшем случае накачает вам кисть. А самая точная стрельба по монстрам в подземных лабиринтах ничего не даст при встрече с юной гопотой в подворотне.
В чем же дело?

2. Эпидемия начинается.

Первый час, проведенный за игрой в “Warlord” меня не вдохновил. По примитивно нарисованной карте бегала фигурка рыцаря. Рыцарь мог захватывать города, выращивать в них войска, и драться с другими, вражескими рыцарями. У игры, правда, было одно замечательное достоинство — в нее можно было играть сразу нескольким людям, совершая ходы по очереди. Для компании, собравшейся попить пива, это было огромное достоинство.
Давно затих институт, в чьих стенах мы собрались, стемнело, кончилось пиво. А мы сидели перед дряхлым “двести восемьдесят шестым”, и нападали друг на друга, оглашая тишину удивленными воплями:
— Глянь-ка, на дороге конница хорошо сражается!
— А в горах грифоны — звери!
Когда, наконец, мы стали расходится, скромный труженик вычислительного фронта Виктор произнес:
— Есть еще получше игры, только для них нужны “триста восемьдесят шестые”... у нас такая машина одна, под замком...
Под зАмком? Каким зАмком, тем что в горах, или тем, что у моря? А, под замкОм... Я понял, что пропал.
Ночью, закрыв глаза и увидев рыцаря, летящего над холмами на паре грифонов, я убедился в этом окончательно.
Через неделю моя жена, обеспокоенная странными вечерними отлучками, тоже пошла поиграть на компьютере. Когда через несколько дней ей приснился сон — огромное поле, по которому шествуют плоские фигурки рыцаря и боевых волков, я убедился — болезнь заразна.
Далее поиски свободного компьютера, на котором можно поиграть, приобрели накал борьбы за выживание. День проведенный без игры казался безвозвратно потерянным.
На семинар писателей-фантастов в Тирасполе я поехал с надеждой излечиться. Там не будет компьютеров! Там никто не поддержит разговор об играх! Там будет хорошо!
В первый же вечер мой друг Володя Васильев, стесняясь так, будто говорил о своем первом поцелуе, сказал:
— А ты знаешь, я тут на компьютере поиграл... Есть такая игра...
— Вэрлорд! — закричал я.
— Да!
Компьютера не было. Мы рисовали карты на бумаге, и пытались разработать правила для настольной версии. По пути в столовую, проходя мимо увенчанной серым флажком водонапорной башни, Володя подозрительно спросил:
— А почему флажок не изменил цвет?
Я его понял.
Если вы играли, то тоже поймете.
За день до разъезда мы все-таки нашли компьютер — познакомившись с двумя девушками из министерства социального обеспечения Приднестровской республики. Вместо торжественного банкета мы пошли играть — оказалось что у нас обоих хоть и нет компьютера, но имеются дискеты с любимой игрой. Так, вероятно, крестоносцы бережно носили под латами мешочек со святыми мощами... Уходили мы поздно, девушки провожали нас подозрительными взглядами.
Мы не замечали.
Я стал серьезно подумывать о смене профессии. Компьютер в личном пользовании был недостижимой мечтой, значит стоило заделаться программистом. Смущало меня лишь то, что я ненавидел математику.
Но, видимо, та сила, которая стояла за компьютерными играми, решила, что я принесу ей больше пользы в качестве писателя. В результате совершенно невероятных обстоятельств я стал счастливым обладателем своего первого компьютера.
Ощущение было примерно таким, будто добравшемуся до Грааля паладину предложили отныне использовать его в качестве походной кружки.
Примерно на полгода я полностью прекратил писать. Не до того было! Сила, вдохнувшая в Игры жизнь нахмурилась, и подсунула мне файл с рассказом Виктора Пелевина “Принц Госплана”.
И я успокоился.
В четкой иерархии игрового мира было место всем!
И умным программистам, рождающим игры.
И простым труженикам бухучета, в эти игры играющим.
И писателям-фантастам, черпающим в игре вдохновение.
Время от времени знакомые программисты, прочитавшие мою книгу “Рыцари сорока островов” загорались идеей сделать по ней игру. Я радостно соглашался, на чем все и заканчивалось. Но стало ясно, что змея крепко закусила свой хвост, Игры пытаются черпать идеи в книгах, книги рождаются после Игр.
Когда в романе “Принцесса стоит смерти” я описал темпоральную гранату — оружие, отбрасывающее героя назад во времени, и дающее возможность переиграть поединок, мне объяснили, что это всего лишь отражение загрузки компьютерной игры, команды “load”.
Я не спорил, хоть граната и была придумана задолго до приобщения к рядам игроманов.
В конце концов, что мы знаем о природе времени? Может быть в будущем я уже применял темпоральную гранату?

3. Обострение.

Две мои жизни текли своим чередом.
Я писал книги и играл в игры.
В промежутках происходили какие-то иные события, но они откладывались в памяти куда слабее.
Но я еще не знал, что темные силы мироздания, подкинувшие человечеству компьютерные игры, не оставляют своим вниманием и писателей фантастов.
Володя Васильев написал роман “Клинки”, использовав в нем атрибутику игры “Warlord”. На западе возник стиль “киберпанк”, в котором компьютерами разве что улицы не мостили. Роберт Желязны сочинил сценарий игры “Хрономастер”. Рукописи в редакциях все охотнее принимали в виде файлов.
И тут ко мне в гости зашел змей-искуситель, в лице того самого программиста Виктора, который приохотил меня к играм. Видимо, он был уже опытным агентам темных сил, и знал, что на меня подействует безотказно.
— Игрушка новая, — сообщил он, извлекая из кармана дискеты. — “Master of Orion” называется.
И я погиб.
Игра была проста и незамысловата, как все гениальное. На фоне современных ярких и умных игровых монстров она смотрится бесхитростным сельским дурачком.
Галактика — много-много точечек-звезд. Есть человеческая империя. Есть инопланетные расы. Между точками-звездами летают точки-корабли. Как водится, догоняют друг друга, стреляют из разнообразного оружия и пытаются извести собратьев по разуму под корень.
Это была затягивающая все и вся воронка, подобная моему любимому оружию этой игры — “генератору черных дыр”. Утро начиналось с радостного стрекота винчестера. Вечер приходил в кровопролитных сражениях, выжженных планетах и миллионных потерях среди личного состава.
Через полгода я понял, что надо что-то делать. Великая и ужасная сила требовала жертвоприношения. Самым мудрым было бы выкинуть компьютер в окно и вернуться к пишущей машинке, но я скорее выпрыгнул бы сам.
Нет, меня, конечно, не интриговал танец цветных точек на экране. Разноцветные лучи смерти тоже недолго тешили взор. Увеличение производительности труда на подвластных планетах никак не отражалось на моем личном благосостоянии. Двигая корабли через галактику я в общем-то и не думал о игре.
Я в ней жил.
Этот мир был ясен и правилен, прост и логичен. Как и в реальной жизни, в нем многое зависело от случая, но основное — от твоих действий. От умения маневрировать, от правильного приложения усилий, от способностей к дипломатии. “Хозяин Ориона” был полноценной жизнью — цинично упрощенной, и тем привлекательной.
И было очень интересно жить в таком мире.
Я сделал то единственное, что может сделать писатель, попавший под влияние маниакальной идеи. Я написал роман, где действие происходило именно в таком мире — простодушно жестоком, считающим жизнь и смерть одинаково мелкими штрихами на карте мироздания, в мире, где десяток цивилизаций вынужден уживаться вместе. В мире, созданном человеком, переигравшем в игру “Хозяин Ориона”.
От игры, и не претендующей, в общем-то, на сюжет, остались рожки да ножки — несколько названий планет, и несколько названий разумных рас. Роман, плавно переросший в дилогию, захватил меня так же, как раньше игра. Какое-то время я еще подумывал, куда вставить сцену штурма Ориона, потом с улыбкой отбросил все привязки к игре. Дилогия “Линия Грез”-”Императоры Иллюзий” вышла страшноватой. В ней и положительных героев, в общем-то, не было. В тот или иной момент времени кто-то из персонажей мог вызывать симпатию, но в целом все они были хороши. И фразу “Я отучу вас мечтать!”, вложенную в уста главному, условно-положительному герою, я написал с чувством глубоко морального удовлетворения, переходящего в экстаз.
Злые силы были на время удовлетворены!
Я почувствовал, что исцеляюсь. Игры стали отползать на отведенное им у нормальных людей место — где-то между работой и классическим отдыхом.
Зато эффект от дилогии вышел неожиданный.
Каждый игроман, начавший ее читать, и наткнувшийся на знакомое название расы считал своим долгом крикнуть: “А я знаю, эта книга написана по игре!” Поскольку я активно присутствовал в компьютерной сети ФИДО-нет, то редкий день обходился без такой полезной информации.
Вначале мне было смешно. Хотелось спросить, а дочитана ли книга до конца, и доиграна ли игра? Какие останутся аналогии, если заменить расу разумных медведей “булрати” на расу разумных кабанов “капибаров”?
Потом мне стало страшно. Игровые демоны хихикали из своих темных далей, наблюдая за попытками оправдаться.
В чем же дело? — размышлял я. Откуда берутся аналогии, которых в общем-то и нет?
И вдруг меня настигло озарение.
Заключалось оно в простом факте, что не я один являюсь таким умным, двигающим по экрану цветные точечки, и размышляющим о чем-то своем.
Все остальные игроманы поступали так же!
Где-то в бесконечном игровом поле, несуществующем в нашей реальности, они видели все тоже самое. Это их корабли я расстреливал при подходе к земле. Это их десанты захватывали мои планеты. Но главным было другое — они тоже жили на этих планетах, летали среди звезд, гибли от лучевых ударов, ссорились и мирились с чужими расами...
Вся разница была в том, что я сумел это описать.
Литература, с времен папируса и глиняных табличек, никогда не возникала из пустоты. Она отталкивалась от жизни — такой, какой эта жизнь виделась автору. От реалий политических игр, от сплетен литературной среды, от цены на хлеб и вино, от возницы, окатившего автора грязью из-под колес двуколки, от соседа, пихнувшего в метро.
А сейчас, прямо на наших глазах, зарождается новая культура. Победоносная и обольстительная. Вынужденная оставлять людям время на жизненные заботы — в конце концов компьютеры тоже надо собирать, а собранным на игровом поле урожаем семью не накормишь. Но все более агрессивно виртуальный мир вторгается в нашу жизнь. Бороться с этим так же бессмысленно, как луддитам бить ткацкие станки.
Новая культура требует подпитки. Игра может быть либо предельно сложной и проработанной, превращаясь в художественное произведение, вроде “Хрономастера” Желязны, либо упрощенной и схематичной, как “Warlord” или “Master of Orion”. Но в последнем случае она все равно требует литературной организации, апокрифов, созданных своими несчастными жертвами.
Когда Володя Васильев сказал мне, что пишет роман — беллетризацию игры “X-com”, известной у нас также как “УФО”, я не удивился.
Не мне же одному кидать упитанных тельцов на алтарь нового бога?

4. Пути инфицирования.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Как-то мне довелось гостить у друга, человека во всех отношениях серьезного, любителя классических жизненных радостей, увлеченного своей работой и совершенно равнодушного к компьютерным играм.
Первым делом я поставил на компьютер “Heroes of Might & Magic” и стал играть. Некоторое время друг наблюдал за экраном, потом подсел рядом, и стал спрашивать, что, собственно говоря, тут творится.
Я объяснил.
Где-то в первом часу ночи я отправился спать, оставив новообретенного адепта этой прекрасной игры за машиной.
Проснулся я от знакомого до боли звука, с которым птицы-фениксы рассыпаются на части. Стеклянные они, видно. В окна лился тусклый рассвет, на часах было шесть утра. Я вышел в соседнюю комнату.
В эту ночь темные силы мироздания получили от нового энтузиаста хорошую жертву. Было воскурено как минимум две пачки сигарет, и вылита на алтарь игры бутыль джина с тоником. Друг посмотрел на меня красными, но счастливыми глазами.
— У тебя же сегодня встреча с министром, — напомнил я.
— Сегодня?
— Да. Через несколько часов.
...Уходя на важную деловую встречу друг от души пожелал мне:
— Огнедышащих фениксов тебе в войско!
И тогда я понял, что не только болен сам, но и заражаю окружающих.

5. Лечение.

Не существует.

6. Профилактика.

Малоэффективна.

7. Прогноз.

Лучший способ бороться с искушением — поддаться ему.
Лучший способ победить болезнь — выработать иммунитет.
Прояснив для себя ситуацию, в которую попадает молодое поколение писателей-фантастов, я задумался о перспективах.
Так или иначе отразить любимую игру в романе — это одно. К тому же очень здорово помогает в плане лечения.
Но это метод сложный, штучный, пригодный только для собратьев по перу. А вот что ждет всю литературу, и в первую очередь фантастическую? Сейчас, когда подрастает поколение, выросшее на “Денди”, “Сеге” и прочих приставках к телевизору?
То, что люди стали меньше читать — это понятно. И это не спишешь только на экономические причины, на игровые картриджи деньги находятся. А вот чем это кончится для литературы?
Вначале я возлагал основные надежды на дороговизну компьютеров. А игровые приставки — все-таки развлечение для детей. Подрастут — и одумаются. И не картриджи глупые, Стругацких и Пелевина с базара понесут...
Но — опять же происки темных сил — прогресс в области электроники идет чудовищными, нигде более недостижимыми, темпами. Подержанный компьютер уже сейчас стоит дешевле телевизора. Разумеется, стоит только его взять, и сразу захочется более современной, дорогой машины. Но об этом-то люди не знают...
Неужели скоро единственным пристанищем писателя-фантаста станут романы по компьютерным играм, или, в лучшем случае, сценарии таких игр?
Не самое радужное будущее.
Ведь — открою страшную тайну — мне все-таки больше нравится писать, чем играть в игры.
Можно сказать, что ничего страшного не происходит. Смерть книгам предрекали, когда родилось кино, смерть книг и кино ждали после появления телевидения.
Но дело в том, что компьютерные игры обладают одной замечательной особенностью, которой нет у других видов... эх, что уж теперь — у других видов искусства.
Обратная связь!
Мы не вольны изменить судьбу героя книги.
Мы не можем продлить кинофильм до бесконечности... или, хотя бы, растянуть его действие на долгое время... Хотя стоп! Чем являются мыльные оперы, от мексиканских слезогонок до таинственных “секретных материалов”, как ни игрой с обратной связью? Пусть с очень слабенькой, и неярко выраженной, и все же... Зрители готовы день за днем смотреть убогий сюжет, постыдно слабую игру актеров — все потому, что знают — их немудреным вкусам будет предложено должное. Пусть здесь в роли программистов выступают режиссеры, постигшие нехитрые правила массовой культуры — но суть неизменна. Потребитель получает именно то, что ему хочется. Не в том ли причина популярности?
А теперь представьте себе мыльную оперу, которую каждый зритель волен менять на свой вкус. Зрелище, в котором сюжет способен ветвиться в любом направлении. Где главный герой будет иметь твое лицо и твой голос, поступать именно так, как хочется тебе. Бороться с мафией, летать в космос, строить империю...
Да не пишу ли я сейчас краткий пересказ “Линии Грез”? Вряд ли. Ведь игра подобного плана возможна уже “вот-вот”. Очередной скачок научно-технического прогресса, переход компьютеров на новые технологии, чуть-чуть фантазии у сценаристов... А если еще добавить сюда возможности электронных коммуникаций?
Пусть машина не способна пока должным образом не то что мыслить, но и имитировать разум, но что вы скажете о такой технологии...
...Компьютер, постоянно подключенный к Интернету. Длящаяся бесконечно игра. Персонажи взаимодействуют друг с другом, каждый находит себе именно то занятие и времяпрепровождение, которое ему по душе. Расстояния не являются преградой. Миры множатся в геометрической прогрессии. Все это отображается не на экране, а через виртуальный костюм и шлем. Эффект присутствия полный, возможно, что добавится какое-либо средство, влияющее на подсознание игрока — медикаментозное, или волновое. Описанный братьями Стругацкими “слег” — только не индивидуальный, а с возможностью взаимодействия между людьми.
Что будет кушать человек, “утонувший” в такой игре, спросите вы?
Я отвечу. Стоит подумать о том, что уже сейчас люди ряда профессий — интеллектуальная элита мира — не скованы необходимостью ходить на работу. Программировать, прогнозировать, рассчитывать новую технику, творить — все это можно осуществлять и дома, посредством компьютера и сетевых коммуникаций. В роли офиса будет выступать мощный сервер, а сидеть на виртуальной лужайке под пение птиц, или на виртуальной вилле на берегу моря — куда приятнее, чем в стенах самого фешенебельного офиса. Вот вам и источник средств к существованию — работать в виртуальности, и в ней же жить, выходя лишь для приема пищи и прочих жизненных потребностей.
Все это уже не фантазия. Элементы всего вышесказанного существуют и сейчас. Дело за технологией — а когда вопрос упирается лишь в нее, то реализация движется очень быстро. Причем конечный итог оказывается куда смелее самых ярких прогнозов — так было и с телевидением, и с киноискусством.
Можно возразить, что есть много областей жизни, где прогнозы не оправдались. Увы — все они не являлись областью развлечений. А подлинную изобретательность и фанатизм человек проявляет именно в достижении жизненных удовольствий. Потому практически заброшено освоение космоса, что стало ясно — каждому желающему на Луну или Марс в ближайшее время не слетать. Потому вяло и скучно развивается медицина, что излечение, скажем, экземы или стенокардии — это не веселое развлечение для всех желающих, а “всего-то” насущная потребность многих. Потому и будет, уверен, в ближайшем будущем побежден СПИД, что он по своей вирусной глупости посмел мешать людям в некоторых развлечениях...
Я не люблю делать прогнозы. Но будущее, когда весь прогресс сосредоточится в области электроники, развлечений, сетевых технологий — представляется мне весьма вероятным. Будущее, когда люди интеллектуального труда стремительно спрячутся в виртуальных играх от скучных, подтекающих кранов, плохой погоды, грязных подъездов и прочих жизненных мелочей — возможно.
И как ни странно, наиболее возможно именно в нашей стране.
Можно попытаться спрогнозировать, что произойдет с миром дальше. Не разделится ли человечество на две группы — предпочитающих обитать в виртуальности, создающих ценности интеллектуальные, и на обитателей реального, вещественного мира... со всеми возможными последствиями. Беда в том, что тут и фантазировать-то почти не надо. Первый программист, заставивший точки гоняться по экрану друг за другом, вызвал все это к жизни.
Скажу честно — все вышеизложенное я уже пытался осмыслить в художественной форме. Одна из последних моих книг, “Лабиринт Отражений”, была именно об этом. И своеобразным тестом послужили отклики на нее, полученные в Сети.
Были письма с благодарностью, и надеждой на то, что данный мир возникнет как можно быстрее.
Были короткие письма со словами о том, что книга заставила задуматься.
Примерно поровну, и тех, и других. Как я робко и предполагал. Знаете, очень приятно, что книгу все-таки прочитали и приняли именно в компьютерной среде. Там ведь так много иных, более впечатляющих развлечений. Но мы пока помним буквы, хоть уже и забываем ставить запятые — электронный мир стремителен, и предпочитает не размениваться по мелочам.
Бесполезно бороться с болезнью, которая уже в крови. Проще научиться с ней жить.
Глупо отрицать игровую культуру. Могло быть и что-нибудь похуже.
А вы говорите — “игры”, и улыбаетесь. Зря. Слово Игра стоит уже писать с большой буквы. Любопытство, которую порой так хочется назвать темной силой мироздания, подбросило своим наивным подданным новую Игру — компьютерную. И теперь ждет результата.
Какой он будет, я все-таки не рискну предположить.
Возможно Игры все-таки станут детской болезнью, в одном ряду с корью и скарлатиной. Кстати, не следует забывать, что взрослым детские болезни перенести гораздо тяжелее...
Возможно человечество разделится на виртуалов и реалистов, “виртов” и “реалов”, два клана, чьи конфликты будут пострашнее классовой борьбы или религиозных войн.
Я не знаю.
Можно было бы еще многое сказать о Играх и Фантастике, и о том, как они превращаются друг в друга. Но я больше не в силах. Уже пять часов я сижу и пишу этот текст. А герои “Меча и Магии” ждут меня в том далеком и прекрасном мире, куда вы, надеюсь, заглядываете.
Вы же меня понимаете?
Огнедышащих вам фениксов в войско!

МАУС-АМЕРИКАНУС, ИЛИ ВИДОВАЯ ПОЛИТКОРРЕКТНОСТЬ

Не все ладно в дружном семействе Литтлов, чей маленький трехэтажный домишко притулился между двумя небоскребами вблизи Центрального Парка в Нью-Йорке.
А ведь так хорошо все начиналось! Маленький сын Литтлов очень мечтал о младшем брате, и вовсе не был против того, что брат будет сводным. Как и положено преуспевающей и политкорректной американской семье, Литтлы в такой ситуации отправились в приют, и усыновили понравившегося ребенка.
Тут-то проблемы и начались. Сыну Литтлов вдруг не понравился внешний облик брата и его физические способности. Долгожданный брат был воспринят в штыки! Настолько, что даже на торжественном семейном обеде, на глазах у тетушек и дедушек, не проникнувшийся еще духом политкорректности ребенок сказал ужасную вещь: “Да какой же он мне брат? Это же мышь!”
Ну да, мышь. И что с того? Не принято, конечно, усыновлять “представителей других биологических видов”. Но в исключительных случаях… Ведь маленький Стюарт, пускай он и в самом деле мышь — мышью, ростом в несколько дюймов и с хвостом, достоин уважения. Он носит кроссовки и джинсы своего размера, ловко орудует зубной щеткой, начищая маленькие острые зубки, пытается наладить взаимопонимание с агрессивным котом семейства, храбро борется за жизнь, попав в стиральную машину, выигрывает гонку через пруд на модели парусника…
Разумеется, к концу фильма все это понимает и родной ребенок Литтлов. Ему больше не нужен другой брат, только Стюарт! И даже пушистый персидский кот, весь фильм плетущий против мышонка гнусные интриги, проникается его добротой и гуманизмом… простите — мышизмом!
На самом деле, несмотря на всю иронию, “Стюарт Литтл” действительно хороший фильм. Его можно с полным основанием считать фантастикой — ну разве не фантастика совместное существование человеческой и мышиной цивилизации? Ведь никого в фильме не удивляют говорящие или останавливающие такси мыши. Одновременно “Стюарт Литтл” — удачная семейная комедия. Многие места смешны по-настоящему, многие — трогательны. Достойна всяческого восхищения компьютерная анимация — мышонок Стюарт выглядит абсолютно живым и реальным. Актеры — и взрослые и дети, взаимодействуют со Стюартом так убедительно, будто и в самом деле его видят.
То, что перед нами великолепный образчик семейного фильма, не меняет его сути. На самом деле — это фильм о политкорректности. Многократно осмеянной, неуклюжей, ищущей преступления там, где их нет и не было. Замените мышонка Стюарта негритенком Стюартом, а действие перенесите назад во времени. Конфликт не изменится. Это по прежнему будет фильм о том, как важно понять и принять того, кто непохож на тебя, о том, что сила и рост — не главное для человека (да и для мыши — тоже). Посмеявшись насмешливо над всеми использованными в фильме догмами политкорректности надо, все таки, признать — нашей стране ох как не помешала бы хорошая порция взаимной терпимости! И раз уж наши режиссеры разучились снимать добрые комедии, а мастера спецэффектов не обладают голливудским финансированием — то стоит, обязательно стоит посмотреть “Стюарта Литтла”.
И еще. Вот уже долгое время рецензента терзали смутные подозрения. Почему все чаще и чаще в фантастических фильмах перед нами возникают образы разумных, симпатичных, обаятельных мышей? То выходит “Мышиная охота”, то в “Бэйбе” распевает песенки мышиное трио… а вот и “Стюарт Литтл”. Неужели, хмуря лоб, думал рецензент, с нами готовится войти в контакт цивилизация разумных мышей, через своих агентов формируя положительный образ мыши? Увы, действительность прозаичнее. Просто мощности современных компьютеров пока позволяют создавать полноценные образы лишь чешуйчатых рептилий и маленьких пушистых мышей. Года через два-три забегают по экранам говорящие котята и щенята. А лет через десять мы будем гадать, кто из людей-актеров настоящий, а кто — созданный в компьютере.
Впрочем, это уже другая история…

МУШКЕТЕР ИЩЕТ ФЕЮ

Предисловие к циклу произведений Владислава Крапивина "Мушкетер и Фея"

Нет на Земле человека, которому не пришлось бы учиться. И разговор вовсе не о школе или институте, на самом-то деле мы всю жизнь только и делаем, что учимся. Футболист не сразу научился играть в футбол и не путаться в ногах, первый забитый в стену гвоздь вошел как-то кривовато у самого умелого строителя, ну а нарисованная в детстве космическая ракета даже у будущего великого художника походила на морковку, поджариваемую на костре.
Но так уж устроена жизнь, что мы легко забываем свои первые неумелые опыты. И футболист поверит, что играл в мяч с детского сада, строитель – что родился с молотком в руках, художник – что его самые первые рисунки были "как живые".
Писателю труднее. Самые первые его рассказы остаются навсегда. Можно взять их, прочесть – и досадливо заметить неуклюжее слово, неудачную концовку или неубедительного героя. Да и сюжет уже кажется совсем не таким захватывающим, как раньше. Вот почему писатели неохотно переиздают свои ранние вещи. На это нужна не просто смелость (ну, в конце концов, все с чего-то начинали), а еще и уверенность, что ты все говорил правильно. Может быть, чуть неумело, но честно. А самое страшное, когда писатель видит: в старых рассказах он был куда честнее и искреннее, чем ныне...
Владиславу Крапивину, нам кажется, не страшно было издавать свои ранние рассказы. А читателям не скучно будет их читать – даже сейчас, когда так изменился мир вокруг нас. Ведь самое главное, о чем пишет Владислав Крапивин, никогда не менялось и не изменится.
Конечно, уже по первым рассказам видно, что перед нами писатель, пишущий о детях, причем не только для детей, а так, как писали Аркадий Гайдар, Астрид Линдгрен, Алан Милн, Памела Трэверс – для всех, у кого в душе навсегда остается частичка детства. И речь в рассказах идет не только о мальчишках и девчонках, играх и приключениях, но и о том, что составляет самую суть детства – постижении мира, дружбе, преодолении самого себя. О том, как трудно сделать шаг, преодолевая свой страх ("Звезды пахнут полынью"), помириться с другом ("Минута солнца"), сохранить верность своей мечте ("Планшет") или обрадоваться чужой сказке ("Крепость в переулке").
Главное, чему все мы учимся в детстве – жить среди людей. Любить, дружить, отличать благородство от низости, а смелость от страха. Все это остается с человеком на всю жизнь, и счастлив человек, научившейся этим истинам в детстве и не забывший их, когда стал взрослым. Это вовсе не так просто, как может показаться. Ведь иногда у человека, особенно у маленького по возрасту человека, просто не хватает опыта и умений, чтобы понять самого себя. Он не может, например, сказать "я влюбился", потому что влюбился-то он первый раз в жизни. Писателю, когда он пробует рассказать о первой любви, из-за этого в десять раз сложнее. Конечно же, Тоник из рассказа "Подкова" не сумеет признаться, что влюбился в Лильку, он даже про себя или шепотом такого не скажет. Вместо него это должен сделать писатель и так тихо и бережно, будто перед ним не лист бумаги, а белый одуванчик, готовый разлететься от громкого дыхания. И если Алешка из "Летчика для особых поручений" или Журка из "Журавленка и молнии" были уже постарше, да и рассказ о них был длиннее, то в маленьком рассказе задача у писателя оказалась куда более трудной.
Можно увидеть в ранних рассказах Владислава Крапивина и еще две темы, две большие любви, которые идут с ним от книги к книге. Это любовь к морю и любовь к небу, двум самым вольным, непокорным и романтичным стихиям, заставляющим часто биться сердце любого мальчишки. Еще впереди "Летчик для особых поручений" и "Самолет по имени Сережка", но уже в рассказе "Крылья" видна мечта о полете, еще не написаны были "Трое с площади Карронад" и "Возвращение клипера "Кречет", но в "Рейсе "Ориона" и "Штурмане Коноплеве" живут настоящие паруса. Наверное, во все времена небо и море останутся мечтой детей, стремящихся вырасти, и взрослых, не спешащих постареть.
Но и море, и небо – они мало что значат без самого умения мечтать. Есть ведь на свете люди, никогда не отрывающие глаз от земли и не смотрящие в морскую даль. А есть и такие, что умеют увидеть звезды в рисунке мелом на старом зонте, как Славка и Капитан из рассказа "Звезды под дождем". Только есть один секрет: чтобы рассказать о них, писатель должен и сам увидеть эти звезды. Увидеть и подарить другим. Ведь когда писатель пишет хотя бы самый маленький рассказ, он открывает над собой новое, еще никому неведомое небо. И этим небом он делится со своими читателями, каждой своей звездой – от самых ярких, что указывают путь или приветствуют нас вечерами на еще не потемневшем небе, и до самых крошечных, по которым проверяют взгляд лучники.
И никогда нельзя сказать, что одна звезда важнее другой, ведь "может она больше и ярче в сто раз, чем Полярная звезда".

Многие из этих звезд читатели, даже хорошо знакомые с творчеством Крапивина, увидят впервые. Их свет пролился на страницы книг в 60-х годах, когда авторы этой статьи еще даже не родились. С тех пор прошло много времени, истрепались и потерялись давние книжки, выходившие не очень большими тиражами. Даже в главной библиотеке страны невозможно порой прочесть некоторые из этих произведений. И вот теперь эти звезды светят снова – новому поколению читателей.
Обычно звезда – это часть созвездия. В созвездия-циклы объединены и произведения Крапивина. Начиная с этой книги, читатели увидят очередное из них – "Мушкетер и Фея".
У самого первого опубликованного произведения Крапивина – тоже звездное имя. "Восьмая звезда" – так называется рассказ, напечатанный в далеком октябре 1959 года, рассказ, с которого начинается официальный литературный стаж автора. Вряд ли случайно то, что цикл самых первых рассказов Крапивина, большая часть которых извлечена из старых клеенчатых студенческих тетрадей, также носит это название.
Некоторых героев этих первых, еще во многом ученических вещей, мы увидим в будущих произведениях. Увидим мальчика Нааля и его старшего брата Александра – в повести "Я иду встречать Брата", где героев ожидает менее трагичная судьба. В повести "Тень Каравеллы" – встретимся снова с Владиком и Павликом, героями рассказа "Камень с морского берега". Расположившийся на полуострове под теплым южным солнцем приморский город из "Страны Синей Чайки" – в будущем появится во многих произведениях Крапивина и станет одним из символов его творчества.
Можно воспринимать ранние рассказы Крапивина как наброски, использованные позднее в более зрелых произведениях. Но нам кажется, что уже здесь зарождается одна особенность произведений Крапивина – его герои не остаются навечно на страницах одной книги, позднее они появляются в других произведениях. О подобных пересечениях судеб героев разных книг Владислава Петровича можно говорить много – но, к сожалению, они не войдут в рамки данной статьи, это тема для большого и специального исследования.
Кроме того, в этих рассказах окончательно определилась та главная тема писателя, которой он почти неизменно следует в течение всей жизни – тема детства. Спустя десятилетия в своем интервью по случаю вручения премии "Аэлита" писатель скажет: "Я писал и собираюсь писать именно для детей. И о детях. Улавливаете нюанс? По-моему, то, что пишется о детях, должно интересовать всех. Дети – это наше будущее, это будущее мира. Показывая взаимоотношения взрослых и детей, строя художественные модели "дети в мире взрослых", "взрослые в мире детей", "дети и взрослые в мире необыкновенного", можно рельефно, наглядно показать важнейшие проблемы".
Еще один из непременных элементов произведений Крапивина – это дружба между детьми. Начиная с самых ранних рассказов говорится о том, как нужна ребенку дружба, как это чувство делает детей счастливее, независимее, увереннее; как по-разному, всякий раз неповторимо завязываются дружеские связи между детьми. Очень забавный способ попытаться подружиться, например, придумала девочка из рассказа "Такая была планета" – чтобы обратить на себя внимание мальчика Вовки, каждое утро она рисует на него свежую карикатуру на асфальте...
У всех героев Владислава Петровича есть общие черты – и именно те, которые можно найти у четверых друзей из известного всем с детства романа Дюма. Может быть, поэтому за ребятами из книг Владислава Крапивина (причем далеко не только тех, где на страницах появляются шпаги) и закрепилось название – "мушкетеры". Нравственная чистота, справедливость, чувство собственного достоинства, мужество перед лицом опасности – несмотря на то, что от страха в эту минуту зачастую коленки дрожат, готовность защитить слабого, прийти а помощь другу – список можно продолжить. И каждый из них – способен, не перекладывая на чужие плечи ответственность, принять решение и совершить поступок, который в дальнейшем окажет серьезное влияние на жизнь.

"Каждый из главных персонажей книги должен совершить один или несколько Поступков, которые по-новому раскрывают характер персонажа. Персонаж, не совершающий Поступок – неинтересен", – так говорил один из признанных мастеров прозы прошлого века Владимир Санин. Владислав Крапивин в полной мере следует этому принципу – неинтересных героев у него нет.
Очень трудный выбор встает перед Володей из повести "Оруженосец Кашка". С одной стороны верный оруженосец – младший друг, который не бросает Володю в минуту опасности и который в нем души не чает. С другой – "Как же теперь ему объяснить? Как рассказать, что такое эта круглолицая строптивая девчонка?".
Развилка. Или туда – или туда. И любое решение болью отзовется в чьей-то душе. А решать – надо...
Казалось бы, достаточно просто взяться всерьез за учебу, чтобы не остаться на второй год в школе. Но для этого Генке, одному из главных героев дилогии "Та сторона, где ветер", приходится многое пережить и многое понять. Генкин товарищ, Яшка, спасает двух дошкольников, игравших в опасном месте и попавших в смертельную ловушку – но цену ему за это приходится заплатить трагическую... А после того как маленький Илька ради спасения многих людей, рискуя жизнью, вынужден собственными руками уничтожить мечту – мечту, ради воплощения которой он и его друзья работали долгие месяцы, – невольно на ум приходят слова Славки Семибратова из повести "Трое с площади Карронад". "Обидно же: из-за взрослых дураков такие, как Динька, головой рискуют. Один тормоза не закрепил, другой еще что-нибудь не так... А потом приезжает мать, спрашивает: "Где мой Динька?" – "Ах, извините, его нет, он подвиг совершил..." Весело?"
Центральное произведение цикла, давшее ему название, – пять повестей, объединенных под общих названием "Мушкетер и Фея" и писавшихся на протяжении шестнадцати лет. Любая из них может читаться как отдельное произведение, но все вместе они образуют вещь, уникальную для Крапивина по временной протяженности, рассказывающую о становлении характера – от малыша до подростка. Мы встретимся с главным героем, Женей Воробьевым по прозвищу Джонни, еще в дошкольном возрасте, – а расстанемся спустя несколько лет, в пятом классе.
Для ребенка пять лет – это огромный срок, почти половина жизни. На протяжении этих лет он может измениться очень сильно. Каждая из пяти повестей построена вокруг достаточно важного для жизни героя события – некоторой конфликтной ситуации, выходя из которой, Джонни становится в чем-то взрослее. Вместе с героем растут, становятся все более многообразными и его связи с миром, все больше лирических моментов появляется в повестях.
И именно из уст мушкетера (не случайно именно таков его карнавальный костюм) Джонни, защищающего собственную честь перед лицом своей Феи – Кати Зарецкой – мы услышим стихи, которые можно в полной мере отнести ко всем мушкетерам Владислава Крапивина.

Не нужны ни локоны до плеч.
Ни большая шляпа и ни шпоры -
Лишь бы мушкетер умел беречь
Боевое званье мушкетера...

Мушкетер известен не плащом
И не шпагой, острой, как иголка.
Мушкетеры могут быть хоть в чем:
В запыленных кедах и футболках...

У всех произведений Крапивина, вошедших в настоящий цикл, есть одна особенность – внутреннее благополучие. Герои этих книг Крапивина – просто жили. Учились в школе, ссорились и мирились с друзьями, возвращались в дома, где их любили и ждали. И, конечно же, играли. Но игры у этих ребят не простые, они из тех, которые впоследствии могут дать серьезное увлечение на всю жизнь – и даже определить путь этой жизни. И из детей, играющих в подобные игры, вырастали обычно творческие, самостоятельные личности. И даже конфликты, возникающие в этих книгах, носят нестрашный, житейский характер.
Но время неумолимо шло, в обществе происходили перемены – и далеко не всегда к лучшему. И вот уже маленькие мушкетеры вынуждены сражаться с несправедливостью и злом, пытаясь сохранить собственное достоинство, защитить себя и своих друзей от черствости и равнодушия людей. Людей, за которыми легко угадывается тень той самой давящей Системы, которой не нужны были слишком уж самостоятельно мыслящие личности. Эти произведения уже знакомы читателю, они вошли в предыдущий изданный цикл – "Острова и капитаны".
Система, в конце концов, рухнула... Но обрушили ее не герои Крапивина – его мушкетеры, в основном, брались за шпагу с целью самообороны и не признавали разрушающего "добра с кулаками". Она рухнула под собственной тяжестью, и под ее обломками погребло слишком многое – в том числе и почти все то хорошее и положительное, что было в обществе.
В наши дни детство уже нельзя лицемерно назвать "счастливым" – слишком много проблем у современных детей. Социальное расслоение в обществе, беспризорность и ненужность детей, общая заброшенность, сверстники, решившие показать свою "крутизну" на более слабых и младших... Замечательный писатель Радий Погодин когда-то говорил, что он не сможет писать о том, как пятиклассник повалил второклассника и бьёт его ногами, хотя и знает, что такие вещи могут быть.
Но то, что еще пару десятилетий назад было диким, из ряда вон выходящим случаем – сегодня, увы, встречается все чаще и чаще. Владислав Крапивин тоже не может писать о таком – и именно поэтому лирические герои Крапивина в его последних произведениях обычно обитают в сказке.
Ряд критиков считает, что это уход от окружающей действительности. Мы с этим не согласны. Если следовать их логике, то и Януш Корчак детям варшавского гетто должен был рассказывать не сказки, а правдивые истории о той ненормальной жизни, которая была вокруг. Но нет смысла рассказывать добрую историю об окружающем мире, когда на самом деле все обстоит по-другому, стоит лишь выглянуть в окно... Наверное, было бы замечательно, если бы детским писателям никогда не приходилось писать грустных сказок. Если бы все злоключения и горести оказались не страшнее, чем приключения юного мушкетера или, на худой конец, чем беды Юрки Журавина.
Но писателю – если он настоящий писатель – приходится быть честным с читателем, даже с читателем маленьким. И у Владислава Крапивина есть произведения тяжелые и горькие, порой просто страшные. Не слишком-то радостен мир "Сказок о рыбаках и рыбках", "Помоги мне в пути", "Взрыва генерального штаба", "Полосатого жирафа Алика". Ну а роман "Лужайки, где пляшут скворечники" самим автором назван вещью для взрослых.
И это, конечно, не вина писателя, а лишь один из симптомов нашего времени. Не могут быть веселы, беззаботны и счастливы дети в книгах, когда их так часто ждет горе в нашем мире. Даже у веселой сказочницы Астрид Линдгрен, живущей в благополучной Швеции, есть горькие сказки. Российскому писателю еще труднее. По книгам Владислава Крапивина, написанным в последнее десятилетие, все сильнее и сильнее заметны боль и тревога за мир детства, утративший самое главное – защиту и любовь взрослого мира.
Но если писатель не может, не кривя душой, поместить счастливых героев в наш мир, у него остается еще одна возможность – придумать новый мир. Правильный, настоящий, такой каким он должен быть. Такой мир и появляется на страницах новой книги Крапивина "Мальчик девочку искал".
Конечно же, дело вовсе не в том, что этот придуманный мир держат на себе три мудрых кита, что вся его экономика основана на выращивании специальных (хочется вставить умное "не сказочное" слово – генетически измененных тыкв): и для еды, и для машин-тыквокатов, и для фейерверков, и, даже, для военных целей. Это-то как раз не главное. Гораздо важнее, что в мире этом выращивание военных тыкв давным-давно заброшено (ведь все давно поняли, что куда лучше дружить, торговать и ездить друг к другу в гости, чем забрасывать друг друга взрывающимися тыквами). Учителям (да и родителям) строго-настрого запрещено наказывать детей. Есть, правда, Всеобщая Добрая Тетушка, к которой отправляют для наказания серьезно провинившихся мальчишек и девчонок, но... Впрочем, забегать вперед нехорошо, и мы этого делать не станем. Только скажем, что в этой сказке нет вообще ни одного плохого героя! Совсем! Была, правда, Большая Черная Пустота, которой, наверное, хотелось бы стать этим самым плохим героем. Но не очень-то у нее получилось.
Удивительное дело, ведь в любой сказке должен быть Враг. Такой страшный Враг, что его пишут с большой буквы. Ну как поймешь, что герои – хорошие, если они не будут сражаться с Врагом? И откуда возьмутся приключения и тайны? Некоторые ведь, даже, говорят, что без плохих людей и в жизни не обойтись, хорошим станет нечем заниматься.
А вот никуда не денешься – в этой сказке есть и приключения, и тайны, и много хороших людей (и совсем даже не людей) – но совсем нет плохих. Суровый император тайком играет с мальчишками, страшный Шароглот оказался очень даже полезным (как, впрочем, и бывшая Большая Черная Пустота), а Всеобщая Тетушка... нет, про нее мы обещали ничего не рассказывать.
И всего-то проблем у главного героя сказки, Августа, что угораздило его влюбиться. И не в соседскую девчонку, за что, конечно, будут дразнить, но с кем не бывает – а в девочку со смешным именем Звенит из совсем другого мира. Если бы это была не сказка, а научная фантастика, то мы бы сказали, что это параллельный мир. Но все происходит именно в сказке, и поэтому другой мир стоит не на спинах китов, а на гигантской черепахе. А это куда серьезнее. Расходящиеся параллельные миры можно связать веревочкой, которая никогда не порвется, об этом Владислав Крапивин рассказал еще в "Ночи большого прилива". Между двумя сказочными материками веревочку никак не протянуть, потому что хотя и там, и там живут добрые и хорошие взрослые, но друг друга они слегка побаиваются. И не догадываются, что если мальчику и девочке обязательно надо снова встретиться, то они сумеют что-нибудь придумать.
Конечно, это получится далеко не сразу. И читателям придется поволноваться, хоть мы и знаем, что в сказках все всегда кончается хорошо. Но перед тем, как Август все-таки найдет Звенит, приключений его ждет немало. Иногда – чуточку страшных, иногда – забавных, а иногда – просто неожиданных. Для этого вовсе не потребовалось, чтобы Император мечтал завоевать чужую страну, учителя были злыми, киты упрямыми, дети вредными, а Шароглоты глотали людей по-настоящему. А это значит, что и в нашем, не сказочном мире, можно прекрасно обойтись без плохих людей, войны и настоящих слез.
И, наверное, Владислав Петрович про это напишет еще не один раз. Во-первых, на его небосклоне полным-полно места для новых добрых звезд и целых созвездий. А во-вторых, в конце книги про мальчика, все-таки нашедшего девочку, он это обещал. "Про слонов – это совершенно другая повесть. Впрочем, и она кончилась благополучно".
Как и должна кончаться любая история про мальчишек и девчонок – и сказочная, и настоящая.

Мытищи – Москва, 2001 год

УШИБЛЕННЫЕ ОДИНОЧЕСТВОМ

См. также:
Сергей Уткин "Ушибленные славой?"
Сергей Лукьяненко "Об одиночестве и глупости, о чести и доброте"

О творчестве Владислава Петровича Крапивина и его влиянии на человеческий организм я хотел написать давно. Сдерживало меня два обстоятельства. Первое — аудитория данных размышлений если и не мала, то крайне рассеяна. Даже публикация в фан-журнале на эту тему неизбежно свелась бы к объяснениям типа: "Крапивин — это знаменитый детский писатель-фантаст", "Голубятня на Желтой поляне — самое знаменитое произведение его", "Каравелла" — детско-юношеский клуб, созданный Крапивиным". Теперь же появилась благодатная (не суть благодарная) аудитория и ее печатный орган — попадающий прицельно к заинтересованным людям. Честь вам за это и хвала. Если есть людены, почему не быть лоцменам?
Второй причиной была несколько абстрактная мысль, что негоже писателю молодому высказываться о писателе маститом, который о молодом, быть может, и знать-то не знает. Теперь я вижу — знает. И снимаю краткий обет молчания.
Итак, несколько мыслей. И пусть вас не смущает стиль, переходящий от лирического эссе к официальным канцеляризмам. Хотелось писать как пишется, не останавливаясь и не правя. Простите также безапеляционность — я не претендую на роль носителя истины, но предмет разговора знаю.

Три аудитории и три вероятных реакции на Крапивина.

Все мы, любители творчества ВПК, отравлены. Отравлены раз и навсегда, сладким ядом, имя которому — книги Владислава Петровича. Мы как наркоманы, сидящие на игле. Мы выискиваем старые издания и рыщем в поиске новых. Библиографируем и пересказываем друг другу сюжеты. Погружаемся в мир ВПК все глубже и глубже. И доза нам нужна все более крутая. Вот уже составляются списки фильмов, где играют "классные мальчишки", пусть даже к ВПК они отношения не имеют. Придирчиво оцениваются возможные последователи. Тиражируются фотографии ошарашенных "каравелловцев", под тихое удивление — а чего они сниматься-то не хотят?
Ребята, а мы того... не того?
Да нет, конечно. Мы просто Тип Первый. Те, по кому Крапивин (в лучших своих проявлениях), бьет с энергией вакуумной бомбы, выжигая прочие увлечения. Я знаю. Я сам такой... был. Мы готовы вступить в бой с глиняными манекенами, проследить за судьбой малыша, оказавшегося в темном лесу наедине с подозрительным мужчиной, ободрить приветливым взглядом мальчика-одиночку. Да и девочку мы не ударим. А ритуальное набрасывание куртки на плечи озябшего ребенка мы проведем с умением опытного ковбоя.
Правда, все это выполнит любой нормальный человек, никогда не слышавший о Крапивине.
Поговорим чуть-чуть о нас. Я позволю себе спорное — но полностью согласующееся с интересной статьей Валентина Веснина, утверждение. "Крапивинисты" (не путать с "каравелловцами"!) — это люди, страдающие от одиночества. Люди, во многом ущербные. Люди, недополучившие дружбы. Люди, не умеющие дружить.
Не кидайте в меня мячиками и палочками! К чему эти наивные символы... Я знал многих "крапивинистов" — хороших, умных, славных ребят и девчонок. Но я уверен — большинству из нас недодали дружбы, в детстве или юности — не суть важно. Мы не смогли или не успели подружиться — и тут прочитали в книгах ВПК о дружбе Настоящей. Прочитали — и сломались. Мы стали ее искать. Когда не получалось найти — пытались сотворить сами. Но жизнь почему-то ломала схемы...
Идеал недостижим — а Владислав Крапивин пишет именно об идеальной дружбе.
Второй тип читателей Крапивина, пожалуй самый многочисленный, это те, кто читает его с удовольствием, как в детстве, так и в зрелом возрасте, но никогда не впадают в экзальтацию, восторг, не составляют библиографий, не охотятся за фотографиями "каравелловцев" и т.д. Тип Второй — это люди, не испытывающие дефицита реальной дружбы и любви. Тип Второй спокоен, весел и порой романтичен.
И Третий Тип. Люди, которые прочитав одну-две книги ВПК начинают весело острить по их поводу... или просто пожимают плечами и больше не читают. Боюсь, они просто не умеют дружить — не испытывают в этом нужды. Они самодостаточны. Они уверены в себе. Возможно, будущее за ними.
Думаю, рассуждать о Втором и Третьем Типах нужды нет.

Кто виноват и что делать? Тезисы ноябрьские.

Я далек от мысли, что именно книги ВПК в какой-то миг сбили нас, Тип Первый, с пути истинного, заставили гнаться за миражом невозможных эмоций. Скорее — мы хотели обмануться. Мы поверили бы и в что-нибудь другое. "Пермский треугольник", "Гербалайф", "Цептер"-посуду. В романтику и Настоящую дружбу верить, конечно же, приятнее. Говорю без всякой иронии.
Итак — Главный враг, подлый враг определен. Это мы сами. Мы хотим невозможного... вру! В нашем узком кругу мы способны получить именно такую дружбу, о которой мечтаем. До тех пор, пока удержимся в заданных схемой рамках. Вы никогда не дружили, сверяя себя с книгой?
Что делать? А это, ребята, каждый решит сам. Кто-то, пожалуй, удовлетворится чтением и перечитыванием Крапивина и последователей. Кто-то с радостью восполнит дефицит общения в "Лоцмане". Мой лишь совет дружите с иногородними. Видя друга раз-два в год проще ощущать Подлинность Дружбы.
Кто-то, возможно, возьмется за третий путь. Трансформировать моральноэтические, литературные, философские идеи ВПК в идеи СВОИ. И восхищаясь "пушистостью" (как называет это один мой московский друг) Крапивина, помнить — самый пушистый зверек имеет острые зубы и скверные привычки.
Друг — это не только пушистый мех. Это еще и пять-шесть черт характера, которые всегда хочется — и никогда нельзя — изменить.
Всегда сохраняя в себе детский восторг и чистоту, воспетую Крапивиным как никем иным, надо уметь смотреть и на реальную жизнь, реальный мир. Да, мы поддались на магию огромного таланта...

Средь оплывших свечей и вечерних молитв,
Средь военных трофеев и мирных костров
Жили книжные дети, не знавшие битв,
Изнывая от детских своих катастроф.

Детям вечно досаден
Их возраст и быт
И дрались мы до ссадин,
До смертных обид.
Но одежду латали
Нам матери в срок,
Мы же книги глотали,
Пьянея от строк.

Да, мир книг Крапивина был слишком прекрасен для нас, распятых на оплывших идеалах и поблекших победах. И так здорово было выйти на бой с Ящером, кинуть палку в манекена, доказать злой учительнице, что она не права.

Липли волосы нам на вспотевшие лбы,
И сосало под ложечкой сладко от фраз,
И кружил наши головы запах борьбы,

Предыдущая страница 3 Следущая страница


Статьи и рецензии 4

Со страниц пожелтевших слетая на нас.

И пытались постичь
Мы, не знавшие войн,
За воинственный клич
Принимавшие вой,
Тайну слова "приказ",
Назначенье границ,
Смысл атаки и лязг
Боевых колесниц.

А самым главным для нас была дружба и любовь, верность и преданность, что так яростно кипели на страницах любимых книг, что помогали победить любое зло...

А в кипящих котлах прежних воин и смут
Столько пищи для маленьких наших мозгов!
Мы на роли предателей трусов, иуд,
В детских играх своих назначали врагов.

И злодея следам
Не давали остыть,
И прекраснейших дам
Обещали любить;
И друзей успокоив,
И ближних любя,
Мы на роли героев
Вводили себя.

И книги, которые мы любили, были такими живыми, такими реальными. И Гелька Травушкин был куда ближе и лучше соседа по парте. Уже не хотелось дружбы обычной. Но! Ребята! Опомнимся!

Только в грезы нельзя насовсем убежать:
Краткий век у забав — столько боли вокруг!
Попытайся ладони у мертвых разжать
И оружье принять из натруженных рук.

Испытай, завладев
Еще теплым мечом
И доспехи надев,
Что почем, что почем!
Разберись, кто ты — трус
Иль избранник судьбы,
И попробуй на вкус
Настоящей борьбы.

Скажите, а вы способны стать друзьями не по переписке? Не по книгам? Способны на "командорство"? Владислав Петрович Крапивин уже много лет доказывает — он способен. И ребята из "Каравеллы", уверен, тоже способны. У них, кроме книг, была еще и жизнь. С ВПК — реальным человеком, со всеми его плюсами и минусами, с настоящим фехтованием и подлинными штормами, и, главное, реальными друзьями.

И когда рядом рухнет израненный друг,
И над первой потерей ты взвоешь, скорбя,
И когда ты без кожи останешься вдруг,
От того, что убили его — не тебя,
Ты поймешь, что узнал,
Отличил, отыскал
По оскалу забрал
Это смерти оскал!
Ложь и зло, — погляди,
Как их лица грубы,
И всегда позади
Воронье и гробы!

Да, нам дали романтический пинок и светлый идеал. Но то, что он был дан книгами, породило чудовищный по непредсказуемости эффект. Мы не смогли (в большинстве своем), претворить книги в реальность. И стали творить реальность из книг. Сможем ли мы использовать этот шанс — перевести данное Крапивиным из абстрактно-красивой плоскости в плоскость реальную, жизненную? Найти свой вариант приложения романтики, доброты, дружбы? Увидеть парус своего корабля, своей каравеллы? Или сведем все к говорильне о книгах Крапивина, поискам рапир, медных пуговиц и настоящего друга?

Если путь прорубая отцовским мечом,
Ты соленые слезы на ус намотал,
Если в жарком бою испытал что почем,
Значит, нужные книги ты в детстве читал!

Если мяса с ножа
Ты не ел ни куска,
Если, руки сложа,
Наблюдал свысока
И в борьбу не вступил
С подлецом, с палачом
Значит, в жизни ты был
Ни при чем, ни при чем!

... Простите за полное цитирование песни Высоцкого. Я не знаю, какая из его песен больше всего нравится Крапивину. Мне — эта.
А еще — мне кажется, что Володя Высоцкий не принадлежал к Типу Первому. Он слишком умел дружить по-реальному.
Давайте выбирать главное — кто что хочет. Играть в Настоящую дружбу, найти реального друга, рисовать карту-схему Великого Кристалла, писать "как Крапивин"...
О последнем — подробнее.

Подражатели и продолжатели. Взгляд изнутри.

Знаю, что при словах о "подражателях и продолжателях" возникают в основном две фигуры. Тяглов и, пардон, Лукьяненко. Первый — с "Кругами Магистра", второй — с "Рыцарями сорока островов" и, для некоторых, "Пристанью Желтых Кораблей". О Тяглове позвольте не высказываться. Второго я знаю лучше. Скорбно признаюсь — "Пристань", это явное подражание ВПК, "Рыцари" начинались как пародия на его книги. Я начал писать их "выдавливая" из себя подражательство. И в процессе понял, что рамки пародии "Рыцари" переросли. Упреки Крапивина в недоведении до конца линии Игорька (шпиона), принимаю полностью. Более того, массированная гибель персонажей в начале, то, что Кир Булычев в статье для "Локуса" обозвал "введением в фантастику понятия случайной смерти", так вот, эта гибель двух Игорей, Кости, Ромки тоже была... ой, стыдно признаваться-то... Так вот, я просто понял, что такую толпу ребят выписать не смогу. И отсек второстепенных персонажей разом.
Вы шокированы? Когда б вы знали, из какого сора...
Но назовите мне книгу ВПК, где активно действуют более пяти-шести мальчишек. Просто для Крапивина убивать героев "взаправду" невозможно. Я, увы, знаю, что в данной ситуации они бы погибали — и убивали друг друга. И слова о том, что "я поставил бы туда своих героев" несколько самообличительны. У меня не было такого выбора ребят. Я взял тех, кто был рядом, в нашем клубе. Умные, хорошие ребята. Но они бы вели себя, увы, так...
Слишком крепко вживлен сейчас в ребячьи души автоответчик "свой-чужой".
Я читал несколько повестей-подражаний ВПК. Они немножко скрещены с Муркоком, Толкиным... знаете, очень интересно читать. Любителям Крапивина. Там тоже пульсируют синие жилки под коленками, а детские лопатки так трогательно выпирают из плеч, что так и хочется прикрыть их последней курткой. При этом повести порой наполнены такой крутизной, что мне и не снилось. Только там дети убивают взрослых, а не детей. А это — плохо, но допустимо.
Я не знаю, появятся ли точные подражания Крапивину. То, что они найдут читателя, сбыт, поклонников — бесспорно. Когда уже не хватает привычного продукта (хоть ВПК и пишет очень быстро), легко идут в ход заменители. Найдется ли достойный подражатель? Честно говоря, сомневаюсь. Перумов после эпопеи "под Толкина" пишет оригинальные вещи, и это неизбежный путь для любого талантливого человека. А бесталанный имитатор, к счастью, никогда Крапивина не подделает. Ну нельзя так писать без сердца и таланта!
Я уверен, многие из членов "Лоцмана" пишут вещи "под Крапивина". Кто лучше, кто хуже. Если кто-то хочет посоветоваться с профессионалом, а я рискну считать себя таковым, присылайте тексты. На дискетах или в распечатках. Лучше плохие экземпляры, потому что возврат не гарантирую. А вот ответ любой степени развернутости и откровенности — с удовольствием.
И, наконец, если это вам интересно. В московском издательстве "Аргус" выходит мой двухтомник. Почитайте, там есть вещь сильнее (на мой взгляд) "Сорока островов". Называлась "Мальчик и тьма", под каким названием выйдет в книге еще не знаю. И прочитайте два рассказа: "Хозяин дорог" и "Проводник отсюда". Первый — абсолютно ВПК-шный по духу, второй — наоборот. Первый — самый первый мой рассказ (да, каламбурчик ниже худшего), второй — один из последних. Зачем занимаюсь саморекламой в узком кругу? Ребята, надоело быть автором только "Сорока островов"! Вы гляньте, когда они были написаны! Я сам уже их перечитываю как чужой текст!
...Не рискну говорить о Крапивине много. Не по рангу. Скажу лишь, что меня больно кольнула повесть "Чоки-чок..." Знаете чем? В ней непоправимо нарушен тот баланс детского и взрослого, что всегда отличал ВПК. Я ее читал с мучительным усилием... и не мог понять, что происходит. Вот "Самолет по имени Сережка" мне понравился. Правда финал... Но — герои в руках писателя. Мне вот только Сережку жалко. Ребенка — ракетой... Да еще, когда он вез гуманитарный груз! А ведь почти до конца повести Крапивин выдерживал дозу современных реалий, тех самых, что погубили на корню "Синий город".
Крапивин и кино... Ребята, вы что, не видели "Ту сторону, где ветер"? Никто о ней и слова не сказал! Позор! Это — лучшая постановка Крапивина. Да, телеспектакль, но чем он отличается от фильма я не пойму. И мальчишки все живые, и эмоции в большинстве своем переданы! Кстати, у кого есть копия? Когда разбогатею на "видик", пришлю кассетку с просьбой переписать! И книжку с автографом, зуб даю!
Валентин! "Бесконечную историю" — 2 не смотри! Совет от души. Мерзость неимоверная. А "Бесконечную историю" — 3 — тем более. Реши навсегда, что фильм был один. Кстати, в отличии от Крапивина, я считаю, что вторая часть книги неизмеримо сильнее и глубже первой. Хоть и понимаю прекрасно, почему здесь разнятся наши подходы...
А вот "Хороший сын" с Маккоули Калкиным глянь обязательно. И обрати внимание на Элайю Вуда, который играет главного героя этого фильма. Тебе он должен понравиться. У него еще фильм есть, не то "Приключения Тома Сойера", не то "Приключения Геккльбери Финна". Я не помню кого, хоть фильм и снят по "Геку". Это маленький шедевр американского кино. Они даже отсекли то, что у Твена было лишним!!!
Кстати! Вы знаете о существовании статей: "Как умирают ‚Ежики", "Трансформация христианства в язычество в творчестве Крапивина", "Галерея героев, или Магазин курточек Юкки"?
Что я могу еще сказать... Наверное, многое. Но стоит ли? Боюсь, что многим эта статья не понравится. Нет? Да? Пишите! Подеремся... на бумаге.

... Скажи восставшему — я злую едкость стали
Придам в руках твоих картонному мечу...

Бумажный меч — он, между нами, не хуже. Вы когда-нибудь резались листом бумаги? Говорят, если на нем что-то написано, он режет больнее.
Но мы — не лекарство. Мы — боль.

Зачем я это писал?
а) Потому что боюсь, что заочный клуб "Лоцман" превратится в суррогат дружбы для тех, кому нужна дружба Реальная.
б) Потому что люблю болтать и спорить.
в) Потому что до сих пор критика Владислава Петровича Крапивина была либо тупа, либо бездарна, либо и то, и другое вместе. Пример статья Р.Арбитмана, которая, по слухам, выходила в "Литературке". К нам она, увы, не доходит. А если уж должен появиться человек с не совсем стандартным взглядом на ВПК — пусть это будет человек, который любит его книги и преклоняется перед его делом. И начал писать из-за его книг.
г) Потому что книги Крапивина мне много раз помогали жить. И когда мне плохо, я достаю с полки "Голубятню на Желтой поляне".
д) Потому что вам, по-моему, не доставало "зуды". (Помните "Пикник на обочине"?)
Yours sincerelly, Sergey "Sir Grey" Lukianenko.

УШИБЛЕННЫЕ СЛАВОЙ? (Сергей Уткин)

Ответ на статью С.Лукьяненко “Ушибленные одиночеством”

Своеобразным лейтмотивом к этой статье я хотел бы сделать цитату из романа “Портфель капитана Румба”:
“— Ах, как не хочется устраивать неприличную свалку в океане, который называется “Пасифик”, что означает не только “Тихий”, но и “Мирный”...”
Увы, статья Сергея Лукьяненко вынуждает взяться за перо.

Три типа?

Признаться, я никак не могу взять в толк п о ч е м у Сергей Васильевич в последнее время считает своим долгом так или иначе задеть Крапивина. Даже свою статью, посвященную творчеству писателя, Лукьяненко начинает с довольно грубого “наезда”:
“Даже публикация в фан-журнале на эту тему неизбежно свелась бы к объяснениям типа: "Крапивин — это знаменитый детский писатель-фантаст", "Голубятня на Жёлтой поляне — самое знаменитое произведение его", ""Каравелла" — детско-юношеский клуб, созданный Крапивиным"”
Даже обидно делается за способного и неглупого писателя – я имею в виду Лукьяненко. Ведь мог бы Сергей Васильевич понять столь немудреную истину, что каждый читатель совсем не должен знать всех писателей. Наверняка найдутся люди, слыхом не слыхивавшие о Владимире Васильеве, Эдуарде Геворкяне, Александре Бушкове, о самом (!) Лукьяненко... Да что читатели – в светской беседе с директором одного из питерских издательств, упомянул я фамилию автора “Осенних визитов” и “Холодных берегов”, а в ответ услышал обычное “А кто это — Лукьяненко?” Впрочем, действительно был довольно неприятный и продолжительный период, когда книг Крапивина было не сыскать и издатели подзабывать стали о классике российской детской литературы. У читателей память оказалась куда лучше, о чем свидетельствует мгновенно разошедшийся тираж семитомника Крапивина, изданный в московском “Центрполиграфе”, даше несмотря на ужасные иллюстрации. Да и за рубежом Крапивина помнят и любят – ведь книги Крапивина переводились на тридцать с лишним языков! Впрочем, где и когда издавались произведения Владислава Петровича легко прочитать в библиографии Командора. А заодно сравнить ее с библиографией Сергея Васильевича...
А может, целью статьи Лукьяненко было простое желание заявить о себе “маститому писателю, который о молодом, возможно, и знать не знает”? Дескать, вы там в столице скажите, что живет, мол, такой Петр Иванович Бобчинский... Так ведь Сергей Васильевич сам же сказал: знает Крапивин о Лукьяненко. О чем, кстати, и сам Крапивин говорил, отвечая на каверзные вопросы читателей, сетуя на “неспортивное” поведение своего молодого собрата по перу:
“Вопрос: Читали ли Вы книгу С.Лукьяненко и Ю.Буркина "Царь, царевич..."? Если да, то понравился ли эпизод, когда герои попадают в книгу "Голубятня на желтой поляне", только через несколько лет после описанных Вами событий?
Merlin, Минск, Беларусь — 10/08/98 23:05:00 GMT+0300
Эту книгу я не читал, только слышал о ней всякие разговоры. Честно говоря, С.Лукьяненко порой удивляет меня. Если упоминание моих героев и ситуаций в его книгах — это способ полемики со мной, то достаточно наивный. Если С.Лукьяненко это необходимо, как одно из художественных средств его произведений, то пора уже от этого ему отказаться. Когда Лукьяненко поступал так в начале своего творческого пути, это можно было счесть закономерным. Hо теперь он вполне самостоятельный и талантливый писатель и использование чужих образов для автора такого ранга, на мой взгляд, несолидно. В любом случае на это надо спрашивать разрешение — по-моему, этого требует писательская этика.”
(Текст взят со официальной страницы писателя в сети Интернет.)

Идем дальше. Довольно умело препарируя (чувствуется медицинское образование) эмоции, пристрастия и привязанности “крапивинистов”... Надо же столь корявое слово придумать, а? Мне больше по душе определение, придуманное Мирой Львовной Васюковой – “крапивнутые”. Так вот, потроша души “крапивнутых”, словно трупы на прозекторском столе, Лукьяненко постоянно применяет местоимение “мы”. Мы – наркоманы, с нами что-то не того... Осмелюсь возразить – с нами все в порядке, не извольте, Сергей Васильевич, беспокоиться. Тем более, что наши проблемы к Лукьяненко уже никаким боком не стоят – он-то таким б ы л! А перестав быть “крапивнутым”, Лукьяненко назвал нас “типом первым”, которому и дружбы не хватало, и одиночеством сей тип пришиблен... Не буду утверждать, что Сергей Васильевич не прав абсолютно. Действительно, есть масса людей, которым не хватает дружбы, дружеского общения, которые просто не могут подружиться с кем-либо. Вот только не обязательно эти люди моложе шестнадцати и поклонники Крапивина. “Ушибленные одиночеством” люди становятся самыми рьяными поклонниками артистов, музыкантов, спортсменов, их объявлениями завалены различные службы знакомств. Кто-то из этих людей наткнулся на книги – не только Крапивина, на книги вообще. И сотворяется эрзац дружбы, любви к образу – книжному, сценическому, экранному, реально существующему или придуманному. Примеров тому предостаточно, стоит только вокруг оглянуться. Зачастую любовь к одному кумиру обьединяет одиноких людей во всяческие фан-клубы, клубы по интересам и тому подобные организации, где “ушибленные” перестают быть одинокими. Но бывают и трагические случаи, которые Лукьяненко именует “ломкой”. Иногда – со смертельным исходом, как в случае с пятнадцатилетней девчонкой, оклеившей стены комнаты портретами эстрадного светила, а потом вскрывшей себе вены, услышав о женитьбе кумира... Да, такие люди есть и их довольно много. Но при чем здесь Крапивин? И о каком таком эффекте вакуумной бомбы (кстати, а такая существует?) пишет Лукьяненко? Увы, объяснений автор дать не удосужился.
О втором и третьем типе Лукьяненко тоже говорить не пожелал. Что ж, его право. Но я хочу немного поговорить об этих типах. Второй тип, жизнерадостный и самый многочисленный, при некотором стечении обстоятельств легко может перейти в тип первый. Думаю, что эта аксиома, не нуждающаяся в доказательствах. Как литературный пример приведу судьбу Эдмона Дантеса, ставшего затем графом Монте-Кристо. Следовательно, человек, доселе читавший книги Крапивина с улыбкой на устах, теперь должен подорваться на них, как на той загадочной вакуумной бомбе? Позволю себе в этом усомниться.
Третий тип Сергеем Васильевичем не определен абсолютно. То есть, прочитал, отложил в сторону и забыл – вот и вся характеристика. Что ж, и здесь ничего удивительного нет – невозможно понравиться абсолютно всем читателям. Но ведь и среди этого типа людей могут быть “ушибленные”, не так ли? Тем более, что самодостаточность – определение весьма спорное. А книжку отложили по вполне понятным причинам – ну не понравилось! “Пацаны какие-то, манекены, палочки для Васькиного барабана... А тут еще угораздило нарваться на каких-то двойников, визитеров, вечно что-то кладущих на Слово... Понапридумывают люди всякой фигни!” И в этом случае пресловутая бомба также не срабатывает.
Выходит, разделение на типы не то что условное – абсолютно надуманное. Так же, как надуманна привязка проблемы одиночества к книгам Крапивина. Пожалуй, здесь будет уместно сослаться на стихотворение Эдуарда Асадова “Одиночество”:

Мне казалось когда-то, что одиночество –
Это словно в степи: ни души вокруг.
Одиночество – это недобрый друг
И немного таинственный, как пророчество.

Одиночество – это когда душа
Ждет, прикрыв, как писали когда-то, вежды,
Чтобы выпить из сказочного ковша
Золотые, как солнце, глотки надежды.

Одиночество – дьявольская черта,
За которой все холодно и сурово,
Одиночество – горькая пустота,
Тишина... И вокруг ничего живого...

Только время стрелою летит порой,
И в душе что-то новое появляется.
И теперь одиночество открывается
По другому. И цвет у него иной.

Разве мог я помыслить хоть раз о том,
Что когда-нибудь в мире, в иные сроки
В центре жизни, имея друзей и дом,
Я, исхлестанный ложью, как злым кнутом,
Вдруг застыну отчаянно-одинокий?!..

И почуствую, словно на раны соль,
Как вокруг все безжалостно изменилось,
И пронзит мою душу такая боль,
О какой мне и в тягостном сне не снилось.

День, как рыба, ныряет в густую ночь.
Только ночь – жесточайшая это штука:
Мучит, шепчет о подлостях и разлуках,
Жжет тоской – и не в силах никто помочь!

Только помощь до крика в душе нужна!
Вот ты ходишь по комнате в лунных бликах...
До чего же это все чудно и дико,
Что вокруг тебя жуткая тишина...

Пей хоть водку, хоть бренди, хоть молоко!
Всюду – люди. Но кто тебе здесь поможет?!
Есть и сердце, что многое сделать может,
Только как оно дьявольски далеко!

Обратись к нему с правдой, с теплом и страстью.
Но в ответ лишь холодная тишина...
Что оно защищает – превыше счастья,
Зло – ничтожно. Но сколько в нем черной власти!
Мышь способна порой победить слона!

На земле нашей сложно и очень людно.
Одиночество – злой и жестокий друг.
Люди! Милые! Нынче мне очень трудно,
Протяните мне искренность ваших рук!

Я дарил вам и сердце свое, и душу,
Рядом с вами был в празднике и в беде.
Я и нынче любви своей не нарушу,

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Я – ваш друг и сегодня везде-везде!

Нынче в душу мне словно закрыли дверь.
Боль крадется таинственными шагами.
Одиночество – очень когтистый зверь,
Только что оно, в сущности, рядом с вами?!

Сколько раз меня било тупое зло,
Сколько раз я до зверской тоски терзался,
Ах, как мне на жестокую боль везло!
Только вновь я вставал и опять сражался!

Ложь, обиды, любые земные муки
Тяжелы. Но не гибнуть же мне, наконец!
Люди! Милые! Дайте мне ваши руки
И по лучику ваших живых сердец!

Пусть огонь их в едином пучке лучится,
Чтобы вспыхнуть, чтоб заново возродиться,
Я сложу все их бережно: луч – к лучу,
Словно перья прекрасной,как мир, жар-птицы,
И, разбив одиночество, как темницу,
Вновь, быть может, до радости долечу.

По-моему, комментарии излишни... Разве что еще одна цитата из Асадова:

Нет, друзья не там, где за столом
Друг за друга тосты возглашают.
Дружба там, где заслонят плечом,
Где последним делятся рублем
И в любых невзгодах выручают.

Можно сколь угодно издеваться над термином “настоящая дружба”, но стоило ли демонстрировать всему миру, что именно “последователь и продолжатель” Лукьяненко к этой дружбе оказался неспособен? Тем более, что Крапивин к этой “ломке” отношения не имеет...

Доколе ты, о Каталина...

И все-таки – тип Первый, отравленный, взорванный, посаженный на иглу книг Крапивина. И опять – “мы”... И мы хотели обмануться, будь то рекламная лапша на уши или же книга. Опять-таки скажу – вместо книги Крапивина может быть любая другая, от “Рыцарей сорока островов”, до “Секретов похудания Монтиньяка”. Правда, к последней цитату из высоцкого подобрать будет трудновато... А с другой стороны, а причем тут Высоцкий? Вряд ли “Баллада о детстве” Владимира Семеновича (или Володи?) навеяна книгами Владислава Петровича. Скорее всего, что Высоцкий этих книг не читал и об автора их не слышал, равно как и об авторе “Мальчика и тьмы”. Впрочем, проблема не в этом. О доверчивости, легкой внушаемости людей, которой пользуются всяческие проходимцы, можно диссертации писать или, как уже упоминавшийся Эдуард Асадов, слагать стихи. Дай Бог, если среди десятка людей окажется хотя бы один, кто не попадался на различные удочки – от акций МММ до якобы бесплатных билетиков “лохореи”. Кажется, у Пушкина есть строка: “Я сам обманываться рад”. И обманываемся постоянно – в кинозале, в библиотеке, дома, сидя у телевизора или читая только что купленную книгу. И верим, верим всему увиденному и прочитанному. Если, конечно, хорошо снято или здорово написано. Ну устроен так человек, что ищет способ отдохнуть от уже надоевшей повседневности! Ищем в песнях Высоцкого и Окуджавы, в фильмах Гайдая, Рязанова и Быкова, в книгах Стивенсона, Конецкого, Кинга, Крапивина и Лукьяненко! Впрочем, у каждого свой способ, свой “остров” на котором можно расслабиться и очиститься от повседневной грязи. Кое-кто предпочитает создавать свои миры, свои острова.

О последователях и последствиях.

Увы, но и здесь придется говорить только о – пардон! – Лукьяненко. Книги Соломко и Тяглова мне читать не доводилось, Каплан не настолько известен широкому кругу читающих “крапивнутых”, впрочем как и многие другие. Себя в этом аспекте рассматривать не буду, поскольку в плане художественной литературы известен еще меньше.
Сразу хочу поздравить Сергея Васильевича, который с присущей ему скромностью поведал о естественном пути “любого талантливого писателя”, который сумел уйти от подражательства к написанию оригинальных вещей. Это о Перумове, а не то, что вы подумали! Впрочем, тогда и поздравлять надо было Перумова...
А если серьезно, то опять мне непонятно стремление пнуть – теперь уже людей, идущих той же дорогой, которую когда-то прошел сам Лукьяненко. Не берусь судить о непрочитанных повестях и рассказах, вполне вероятно, что во многих кроме заимствования внешних атрибутов (торчащих лопаток и наброшенных курток) ничего и нет. Вот только Москва-то не сразу строилась, и Крапивин тоже начинал писать подражая Гайдару и Кассилю. Процесс этот вполне естественный, как и последующий переход к оригинальному стилю. Более того, в этом плане небезгрешен и Лукьяненко, прихвативший в “Рыцарей сорока островов” придуманное Командором деревянное оружие. Как там в Писании сказано: “Пусть первый бросит в меня камень”? Я ни в коей мере не хочу обидеть Сергея Васильевича, просто констатирую факт. И совершенно не исключаю такой возможности, что об одном из нынешних подражателях через несколько лет заговорят как о талантливом писателе и последователе Крапивина. Так же, как когда-то заговорили о молодом писателе из Свердловска, последователе Кассиля. Так же, как несколько лет назад начали говорить и о молодом писателе из Алма-Аты.
К чему я все это написал? Ну, во-первых принимаю приглашение Лукьяненко подраться. На бумаге. Во-вторых, мне не нравится приплетение имени Командора практически к любым проблемам местного и мирового масштаба. И в-третьих, мне просто стало обидно за “крапивнутых” — людей, умеющих дружить, ценящих дружбу и друзей и для которых книги Крапивина не заменитель дружеского общения, а свой “остров”, побывав на котором, возвращаемся мы в этот мир с новыми силами. И стараемся сделать этот мир чуточку лучше, чем он есть сейчас.
6 декабря 1999 г.

Примечание редакции:
Ответ Сергея Лукьяненко "Об одиночестве и глупости, о чести и доброте" опубликован на официальной странице писателя.

ОБ ОДИНОЧЕСТВЕ И ГЛУПОСТИ, О ЧЕСТИ И ДОБРОТЕ

Ответ на статью Сергея Уткина "Ушибленные славой?"

Пять лет назад, в славном городе Новосибирске, я впервые узнал о создании клуба поклонников творчества Крапивина “Лоцман”. Мне подарили несколько первых выпусков “Той стороны”, и прочитав их по пути в Алма-Ату я немедленно, еще в поезде, стал писать свой ответ... не знаю уж, как его назвать — эссе, отклик, открытое письмо...
Во всяком случае я был абсолютно уверен, что читатели книг Владислава Петровича воспримут мой текст правильно. И даже сам Владислав Петрович, если вдруг эссе дойдет до него, не обидится.
Наверное, я был несколько наивен. Всегда найдется католик, что будет святее папы римского, всегда обнаружится поклонник книг Крапивина, что усмотрит “наезд”.
Разумеется, что ни от причин написания статьи, не от классификации читателей Крапивина, ни от всех приведенных в ней выводов я не отказываюсь. Я был бы даже рад, если бы за пять лет жизнь опровергла мои выводы, сделанные на основе бесед с ребятами из “Каравеллы” и личных наблюдений. Но — увы... Очень не хочется тратить время на спор с человеком, не способным к диалогу, а именно — с Сергеем Уткиным. Но и сидеть молча, слушая кряканье и рождение очередной утки — надоело.
Только вначале нам придется определить предмет дискуссии. А именно: попробовать найти основные обвинения Сергея Уткина.
1. Признаться, я никак не могу взять в толк п о ч е м у Сергей Васильевич в последнее время считает своим долгом так или иначе задеть Крапивина. Даже свою статью, посвященную творчеству писателя, Лукьяненко начинает с довольно грубого наезда: — Даже публикация в фан-журнале на эту тему неизбежно свелась бы к объяснениям типа: "Крапивин — это знаменитый детский писатель-фантаст"...

Насчет “последнего времени” — совершенно удивительное замечание. Я понимаю, что Сергей Уткин появился в “крапивинской тусовке” относительно недавно, но на дату написания-то можно было бы глянуть? Ладно, Бог ему судья, хотя обычно статьи начинающиеся с грубых фактических ошибок я не обсуждаю.
Теперь о “довольно грубом наезде”...
Ох, если бы Уткин был прав, а я — нет! Поверите, что даже среди профессиональных писателей-фантастов, хороших и умных писателей, ОЧЕНЬ МНОГИЕ не читали Крапивина? Большинство — знают, уважают, но... “нет времени читать детские книги”. Мой друг Юлий Буркин, прочитавший (с моей подачи) Крапивина сказал: “Очень славные сказки, знал бы раньше — подсунул своим сыновьям...” Впрочем, постоянным читателем Крапивина он после этого так и не стал... Другой мой хороший друг, в данном случае имени называть не буду, прочитал — и вообще “не проникся”.
Конечно, проще всего было бы провести эксперимент: выйти на улицу, и спросить подряд двадцать прохожих: “Кто такой Владислав Крапивин?” Желательно стоять не у книжного магазина или детской библиотеки... Это кстати, касается не только Крапивина, а всех современных писателей-фантастов за исключением, разве что, Стругацких, Булычева и Пелевина...
И к чему весь дальнейший пафос Уткина — не могу понять. Вроде бы русским языком писал: наконец-то появилась целевая аудитория и ее печатный орган для разговора о Крапивине.

А может, целью статьи Лукьяненко было простое желание заявить о себе маститому писателю, который о молодом, возможно, и знать не знает?
Дескать, вы там в столице скажите, что живет, мол, такой Петр Иванович Бобчинский.

Есть такая подленькая методика наезда — приписать собеседнику какую-нибудь глупость, нахамить по этому поводу, и приняться ругать собственные домыслы. Вот ее в данном случае Уткин и применяет:

Так ведь Сергей Васильевич сам же сказал: знает Крапивин о Лукьяненко.

Действительно, загадка — достойная Шерлока Холмса. Зачем же я писал “Ушибленных одиночеством”? О себе заявить, Крапивина поругать, его читателей обидеть... Какой простор для воображения! Правда, можно заглянуть в конец моей статьи — как раз над датой, которую Уткин не заметил, и прочесть:

“Зачем я это писал?
а) Потому что боюсь, что заочный клуб "Лоцман" превратится в суррогат дружбы для тех, кому нужна дружба Реальная.
б) Потому что люблю болтать и спорить.
в) Потому что до сих пор критика Владислава Петровича Крапивина была либо тупа, либо бездарна, либо и то, и другое вместе.
Пример: статья Р.Арбитмана, которая, по слухам, выходила в "Литературке". К нам она, увы, не доходит. А если уж должен появиться человек с не совсем стандартным взглядом на ВПК: пусть это будет человек, который любит его книги и преклоняется перед его делом. И начал писать из-за его книг.
г) Потому что книги Крапивина мне много раз помогали жить. И когда мне плохо, я достаю с полки "Голубятню на Жёлтой поляне".
д) Потому что вам, по-моему, не доставало "зуды". (Помните "Пикник на обочине"?)”
(с) “Ушибленные одиночеством”.

Может быть Сергей Уткин просто не дочитал мою статью, раз задается вопросом: зачем она написана? Или просто не хочется ему видеть объяснений? Ведь не вяжется тезис Уткина о моей “нелюбви к Крапивину” со сказанными там фразами. Никак не вяжется. Вот и приходится Сергею самому придумывать гадости, для того чтобы радостно с ними сражаться. Этакий странный дворник — если в комнате чисто, то нужно там насорить, а уж потом с бодрой руганью начать подметать... стараясь не оглядываться на другие комнаты...
А вот пассаж, словно списанный с методик предвыборной борьбы, прием “черного пиара” — “разделяй и властвуй”. Уткин пытается противопоставить меня и Крапивина:

“...книги Крапивина переводились на тридцать с лишним языков! Впрочем, где и когда издавались произведения Владислава Петровича легко прочитать в библиографии Командора. А заодно сравнить ее с библиографией Сергея Васильевича”

Сравнивать библиографии писателей столь разного возраста — глупо. Сравнивать библиографии писателей, один из которых активно публиковался в советское время (вспомним тиражи тех лет?), а другой начал публиковаться лишь в последние годы — некорректно. Но разве это помеха для Уткина? Зато есть возможность противопоставить авторов друг другу...
Уткин, успокойтесь! Владислав Петрович — не враг мне, а читатели его — в большинстве своем мои друзья. И я рад большим тиражам книг Крапивина, и рад тому, что он известен за рубежом. И если кто-то, начав читать мои книги, потом придет и к книгам Крапивина (а случаи такие я знаю), то ни я, ни Крапивин, читателя не потеряем. Обретем оба, так же как и читатель — открывший для себя еще одного автора.
Ладно, пойдем дальше. Понятно, что без привлечения авторитета самого Крапивина обвинять меня в чем-то трудно. И вот, обвинение найдено:

О чем, кстати, и сам Крапивин говорил, отвечая на каверзные вопросы читателей, сетуя на неспортивное поведение своего молодого собрата по перу:
Вопрос: Читали ли Вы книгу С. Лукьяненко и Ю. Буркина "Царь, царевич..."? Если да, то понравился ли эпизод, когда герои попадают в книгу "Голубятня на желтой поляне", только через несколько лет после описанных Вами событий? Merlin
Минск, Беларусь — 10/08/98 23:05:00 GMT+0300
Эту книгу я не читал, только слышал о ней всякие разговоры. Честно говоря, С. Лукьяненко порой удивляет меня. Если упоминание моих героев и ситуаций в его книгах — это способ полемики со мной, то достаточно наивный. Если С. Лукьяненко это необходимо, как одно из художественных средств его произведений, то пора уже от этого ему отказаться. Когда Лукьяненко поступал так в начале своего творческого пути, это можно было счесть закономерным. Hо теперь он вполне самостоятельный и талантливый писатель и использование чужих образов для автора такого ранга, на мой взгляд, несолидно. В любом случае на это надо спрашивать разрешение — по-моему, этого требует писательская этика.

Не читавшим “Царь-царевича...” могу подсказать: персонажи книги (кстати, тоже написанной пять лет назад, причем в соавторстве) попадают в различные литературные миры: Толкиена, Конан Дойля, Марка Твена, Даниэля Дефо, Владислава Крапивина... Соответственно, мимолетно встречаются и с Ярославом Родиным, и с писателем Решиловым. Скажу уж совсем крамольную вещь — почти все персонажи книги имеют какие-то прототипы, реальные, или книжные. Что, в общем-то, честно объяснено в послесловии. Там появляются и Борис Стругацкий, и критик Арбитман, и почти все ныне пишущие писатели-фантасты. Себя авторы тоже не пощадили, и то описывали в виде глуповатых древнеегипетских стражников, то превращали в мебель...
Однако обвинение серьезное, и недоумение Владислава Петровича вполне понятно. Вот только есть тут ключевая фраза: “Эту книгу я не читал, только слышал о ней всякие разговоры.” К счастью, с августа прошлого года прошло определенное время, и Владислав Петрович книгу прочитал — во всяком случае те эпизоды, которые связаны с его персонажами. Насколько мне известно — прочитав книгу Владислав Петрович ничего оскорбительного ни для себя лично, ни для своих персонажей в ней не увидел. Более того — посмеялся над приключениями Стаса и Кости. И когда через полгода после данного ответа я побывал в гостях у Крапивина — никаких претензий или обид высказано не было. Наверное, никто из знающих Владислава Петровича не будет сомневаться: если бы он счел "Царь-царевич...” оскорбительной книгой, то я бы даже порог его дома не переступил.

Потроша души крапивнутых, словно трупы на прозекторском столе, Лукьяненко постоянно применяет местоимение — мы. Мы наркоманы, с нами что-то не того. Осмелюсь возразить — с нами все в порядке, не извольте, Сергей Васильевич, беспокоиться.

Очень рад, что с Сергеем Уткиным все в порядке. Вот только, как говорится в ФИДО, “отучаемся говорить за всех”. Моя статья была написана именно на основании первых номеров “Той стороны”, помещенных там статей, писем, обсуждений. “Составим каталог детских фильмов!” “Поделимся фотографиями каравелловцев!”
Проблема существовала и существует, никуда она не делась. Я получал отклики на свою статью тогда — отклики, в которых признавали, что “все правильно, я и впрямь — тип первый...” Порой я получаю отклики и сейчас — от людей, которые впервые прочли “Ушибленных одиночеством” в Интернете. Отклики от людей, благодарных мне за сказанное. Иногда — более того, благодарных за то, что сказано это было вовремя. Я беседовал с людьми, которые были в отряде “Каравелла”, и помнят непрерывное паломничество восторженных “почитателей”, бегающих с фотоаппаратами, жадно ловящих каждое слово занятых своими делами ребят, переписывающих нехитрые отрядные хроники (которые, признаемся уж честно, интересны лишь участникам этих самых хроник). Я видел случаи различной степени тяжести. Я встречался с “ходящими по Граням Кристалла”. Я знаю, о чем говорю. И выражаю искреннюю радость, что Сергею Уткину эти проблемы не знакомы.

Тем более, что наши проблемы к Лукьяненко уже никаким боком не стоят — он-то таким б ы л! А перестав быть — крапивнутым, Лукьяненко назвал нас типом первым, которому и дружбы не хватало, и одиночеством сей тип пришиблен. Hе буду утверждать, что Сергей Васильевич не прав абсолютно. Действительно, есть масса людей, которым не хватает дружбы, дружеского общения, которые просто не могут подружиться с кем-либо.

Почему же эти проблемы не должны меня волновать, Сергей Уткин? Я и доселе жадно жду новые книги Крапивина — пусть не всегда они меня радуют. Я сам переживал, что не довелось мне родиться в Свердловске и ходить в “Каравеллу”. Я сам с восторгом слушал рассказы ребят из отряда, и для меня герои Крапивина были ближе реальных людей. Я — был типом первым. Надеюсь, что перестал им быть. И именно поэтому я имею право говорить о проблемах тех читателей Крапивина, которые типом первым остаются поныне. В отличии от Сергея Уткина, с которым — все в порядке.

Вот только не обязательно эти люди моложе шестнадцати и поклонники Крапивина. Hо бывают и трагические случаи, которые Лукьяненко именует — ломкой...

Начнем с того, что в моей статье нет ни слова о том, в каком возрасте человеку может не хватать дружбы. Продолжим тем, что я не утверждаю, что все эти люди — поклонники Крапивина. И закончим упоминанием, что слово “ломка” я не использовал. Уткин, по-прежнему, ведет бой с собственными домыслами.

О втором и третьем типе Лукьяненко тоже говорить не пожелал. Что ж, его право. Hо я хочу немного поговорить об этих типах. Второй тип, жизнерадостный и самый многочисленный, при некотором стечении обстоятельств легко может перейти в тип первый. Думаю, что эта аксиома, не нуждающаяся в доказательствах. Как литературный пример приведу судьбу Эдмона Дантеса, ставшего затем графом Монте-Кристо. Следовательно, человек, доселе читавший книги Крапивина с улыбкой на устах, теперь должен подорваться на них, как на той загадочной вакуумной бомбе? Позволю себе в этом усомниться.

Очень легко возникают аксиомы у Сергея Уткина. Может быть потому, что доказательств не было и нет, а аксиомы в них не нуждаются... вот и можно опять заниматься пустопорожней болтовней. Нет, Сергей. Аксиома ваша не верна, и “тип второй” в “тип первый” не переходит. Человек, у которого есть собственная нормальная жизнь, нормальные друзья и нормальная работа не уйдет в книжный мир даже самого прекрасного и любимого писателя. И книги никогда не заменят для него жизнь. Они останутся тем, чем и должны быть — другом, собеседником, проводником в новые миры — но никак не единственным светом в оконце.

А вот сейчас куда более интересный прием, который использует Уткин. Опять же, как и методика “приписывания глупостей” — из репертуара “черного пиара”, которым нас всю осень так усердно кормило телевидение. Методику эту можно назвать “подменой темы”:

Третий тип Сергеем Васильевичем не определен абсолютно. То есть, прочитал, отложил в сторону и забыл — вот и вся характеристика. Что ж, и здесь ничего удивительного нет — невозможно понравиться абсолютно всем читателям. Hо ведь и среди этого типа людей могут быть — ушибленные, не так ли? Тем более, что самодостаточность — определение весьма спорное. А книжку отложили по вполне понятным причинам — ну не понравилось! —Пацаны какие- то, манекены, палочки для Васькиного барабана. А тут еще угораздило нарваться на каких-то двойников, визитеров, вечно что-то кладущих на Слово. Понапридумывают люди всякой фигни! И в этом случае пресловутая бомба также не срабатывает.

В “Ушибленных одиночеством” речь идет именно о читателях Крапивина. Исследуется в нем исключительно первый тип, который и является “ушибленным”. Причины, видимо, понятны всем кроме Уткина. Специально для него — объясняю. Тип второй не вызывает никаких опасений, тип третий — вызывает легкое сожаление (ну, упускают люди возможность открыть для себя что-то важное, жаль их), но и тип третий вполне адекватен. Могут ли среди них быть ушибленные? Могут, могут. Деньгами, политикой, дружбой и любовью, упавшим с крыши кирпичом. Но речь в статье идет именно о книгах Крапивина, о клубе его поклонников — потому и рассматривается лишь тип первый. Сергею Уткину, однако, это то ли непонятно, то ли мешает. Поэтому и делается замечательный в своей простоте вывод:

Выходит, разделение на типы не то что условное — абсолютно надуманное.

Ах, если бы надуманное... если бы...
Впрочем, продолжим наш разбор статьи Уткина. Опять — методика “черного пиара”. И опять новая, впрочем самая примитивная и глупая: “навешивание ярлыков”.

Можно сколь угодно издеваться над термином — настоящая дружба, но стоило ли демонстрировать всему миру, что именно — последователь и продолжатель Лукьяненко к этой дружбе оказался неспособен? Тем более, что Крапивин к этой ломке отношения не имеет.

У меня большие сомнения в том, что Сергей Уткин имеет право судить о том, способен ли я к “настоящей дружбе”. Спрашивать об этом, наверное, надо тех, кто рядом со мной. Но — Уткин судит. И заодно вешает ярлыки. И по поводу “издевательства над термином настоящая дружба”, и по поводу моей способности дружить, и по поводу “последователя и продолжателя”. Не хочется и здесь разочаровывать Уткина, но я — не последователь и продолжатель Крапивина. Я — его читатель, я — его поклонник, но я пишу свои книги и смотрю на мир собственными глазами.

Следующий тезис Уткина опять построен по старой схеме: “приписывание глупостей” и победоносная с ними борьба.

Сразу хочу поздравить Сергея Васильевича, который с присущей ему скромностью поведал о естественном пути любого талантливого писателя, который сумел уйти от подражательства к написанию оригинальных вещей. Это о Перумове, а не то, что вы подумали! Впрочем, тогда и поздравлять надо было Перумова.

Вначале приведена фраза, из которой создается впечатление, что в статье я занимаюсь самовосхвалением, а не привожу в пример абсолютно мне тогда незнакомого Ника Перумова. Затем делается странный вывод: “тогда и поздравлять надо было Перумова”. Так и его ведь и поздравлял в той статье, потому что не захотел человек вставать в уютную нишу “продолжателя Толкиена”, а стал писать свое. С чем боретесь, Сергей Уткин? С собственной тенью? Выгребаете из души мусор и начинаете его подметать?
А вот следующий навешенный ярлык:

Книги Соломко и Тяглова мне читать не доводилось, Каплан не настолько известен широкому кругу читающих-крапивнутых, впрочем как и многие другие.
А если серьезно, то опять мне непонятно стремление пнуть: теперь уже людей, идущих той же дорогой, которую когда-то прошел сам Лукьяненко. Не берусь судить о непрочитанных повестях и рассказах, вполне вероятно, что во многих кроме заимствования внешних атрибутов (торчащих лопаток и наброшенных курток) ничего и нет. Вот только Москва-то не сразу строилась, и Крапивин тоже начинал писать подражая Гайдару и Кассилю.

Уткин не берется судить о тех вещах, которые я привожу в пример. Он не читал ни Тяглова, ни Соломко, ни тех “продолжателей Крапивина”, которые сами себя называли “типом первым”, создавали детские объединения по примеру “Каравеллы” и пробовали писать книги. Уткин просто вешает ярлык — “Лукьяненко пинает последователей Крапивина”. Где, скажите на милость? Может быть, эта фраза — пинок? “Всегда сохраняя в себе детский восторг и чистоту, воспетую Крапивиным как никем иным, надо уметь смотреть и на реальную жизнь, реальный мир.” Или эта: “Сможем ли мы использовать этот шанс — перевести данное Крапивиным из абстрактно-красивой плоскости в плоскость реальную, жизненную? Найти свой вариант приложения романтики, доброты, дружбы? Увидеть парус своего корабля, своей каравеллы? Или сведём всё к говорильне о книгах Крапивина, поискам рапир, медных пуговиц и настоящего друга?” Или эта? “Бесталанный имитатор, к счастью, никогда Крапивина не подделает. Ну нельзя так писать без сердца и таланта!”

Сергей Уткин, вы обвиняете меня в достаточно серьезных вещах. Цитату, пожалуйста! Иначе — ничем иным как откровенным враньем ваши слова не являются.
Совершенно замечательно выглядит обвинение в том, что в тексте статьи Владимир Высоцкий назван “Володей Высоцким”. Я не сторонник панибратства с великими — тем более, когда не довелось даже видеть их. Но если Уткин не ощущает, что в тексте той статьи, эмоционально завязанном на стихотворении Высоцкого, МОЖНО БЫЛО назвать Владимира — Володей, так же как иногда можно сказать “Юра Гагарин” — то Уткин абсолютно лишен чувства слова. Или же — опять передергивает.
И последняя цитата из Уткина:

Более того, в этом плане небезгрешен и Лукьяненко, прихвативший в Рыцарей сорока островов придуманное Командором деревянное оружие. Как там в Писании сказано: — Пусть первый бросит в меня камень? Я ни в коей мере не хочу обидеть Сергея Васильевича, просто констатирую факт.

Начнем с того, что берясь цитировать Библию — надо это делать грамотно. Не перевирая. “Он восклонившись сказал им: кто из вас без греха, первый брось на нее камень”. (Иоанн, 8.7.) Я понимаю, что с цитатами из меня Уткин не церемонится, Пушкина помнит смутно, но уж к Библии стоит проявить уважение — даже будучи неверующим человеком. А говорить о заимствовании у Крапивина деревянного оружия — это, простите, все равно, что обвинять в плагиате на основании использования бластера или флаера. Дети играли деревянными мечами и сотни, и тысячи лет назад. Может быть Уткин считает, что ролевики, фехтующие деревянными мечами, позаимствовали эту идею у Крапивина? Найти связь между мечами, которые принимали то облик деревянных, то стальных, и деревянным кинжалом, который превратился в оружие, поскольку был подарен другом — это надо очень постараться.
Но Уткин — старается.

А теперь я скажу еще несколько слов, оставив в стороне статью Уткина. Несколько слов о чести и доброте.
Некоторое время назад Сергей Уткин был моим поклонником. Хвалил мои книги, не находил в них никакого наезда на Крапивина, а потом предложил стать моим литагентом...
Последнее, возможно, и явилось причиной появления его нынешней статьи. Мало того, что я отказался от его услуг — так еще и высказал серьезное сомнение в способности Уткина вообще быть литагентом. Высказал, не скрывая ни от кого своего мнения, поскольку работа литагента — это достаточно сложный, специфический и тяжелый труд. И на мой взгляд, взгляд профессионального писателя, зарабывающего книгами себе на жизнь, литагент работающий только по Петербургу, но имеющий при этом исключительные права — нонсенс. Литагент, не знающий даже названий издательств — более чем дилетант. Литагент, заключающий безавансовый контракт с издательством, которое никому не платит гонораров — глупец. Литагент, который ухитряется подставлять своего клиента, вмешиваясь в не касающиеся его дела — преступник. Литагент, в частных разговорах льющий грязь на несостоявшегося клиента — подлец.
Мы долго говорили по этому поводу с Сергеем Уткиным. Долго и резко. Результатом явилась его статья обо мне. Точнее, уже несколько “статей”.
Мне сложно судить, как долго Уткин будет продолжать свою “литагентскую деятельность”. Если он научится работать — честь ему и хвала.
Другой вопрос, что я к нему, разумеется, никогда не обращусь. Да и другим не советую.
Книги, к сожалению, не панацея. Даже самые добрые и светлые книги. Можно читать Крапивина, постоянно говорить слова “дружба” и “честь имею”, но при этом не уметь дружить и не иметь чести. Потому что всегда, в любой момент, есть такие удобные вещи, как ярлыки и ложь. И можно объявить непонравившегося тебе человека врагом, переврать его слова, вывернуть наизнанку смысл, и по-прежнему считать себя честным человеком. Можно подойти к писателю, которого ругал и обливал грязью, подписать у него книгу, потом гордо вставить автограф: “Будь добрее, мужик!” в ориджин фидошного письма — и продолжать лить грязь.
Бессмысленно желать быть добрее, честнее, порядочнее — когда надо, всего-то, пожелать быть умнее.
Но книги — не панацея, а пожелание — не обязательно претворится в жизнь.
К сожалению, конечно. К моему очень большому сожалению.
21.12.1999

"АЭЛИТА" ПО-ФРАНЦУЗСКИ

Много ли мы знаем о французской фантастике?
Разумеется, возникает из памяти имя человека, подарившего нам тайны необыкновенных путешествий и удивительных изобретений – Жюль Верн. Но это, словно бы, из детства. Некоторые любители фантастики не без напряжения вспомнят имена Карсака, Клейна… ну и все, пожалуй. Даже Роберта Мерля к фантастам уже не отнесешь.
А хотим ли мы узнать больше о французской фантастике? А о бельгийской, швейцарской, германской, канадской? Ведь так уж сложилось, что фантастика на прилавках наших магазинов делится в основном на две группы: российская (точнее – русскоязычная) и американская. И хотя первый факт радует меня как автора, а второй – это естественное признание огромного вклада американских писателей в развитие фантастики, но странное ощущение белого пятна между Россией и США существует. Разве что высятся столпами Лем и Сапковский, напоминая, что Атлантический океан омывает вовсе не наши западные границы.
Но если для большинства наших читателей, равно как издателей и переводчиков такая ситуация является данностью (хотя и отмечу, что журнал "Если" регулярно публикует европейских авторов), то нынешние интеграционные процессы в Европе распространились и на фантастическую литературу. Группа энтузиастов во главе с мсье Бруно делла Чьеза, организовала и провела самое, наверное, блистательное фантастическое мероприятие Европы. Причем – не замыкаясь в рамках одной страны или Европейского Сообщества.
На фоне удручающего отсутствия информации маленькая группа россиян: редактор журнала "Сверхновая" Лариса Михайлова, писательница Елена Грушко и автор этих строк отправилась во Францию, в Нант (родной город Жюля Верна), на международный фестиваль научной фантастики "Утопия-2000" Очень странно было ехать в страну, где тебя никто не читал, а из нашей фантастики издавали разве что братьев Стругацких. Причем ехать по приглашению французской стороны, взявшей на себя все хлопоты и расходы подобного путешествия. Наверное для России аналогом стало бы приглашение на "Странник" группы португальских или исландских фантастов – которые, вроде бы, и есть, но никому у нас неизвестны.
Разумеется, что и масштабов готовящегося в Нанте мероприятия никто из нас не знал. Поэтому первой неожиданностью стали огромные рекламные плакаты фестиваля, развешанные на вокзале в Париже. В Нанте эти плакаты были уже на каждом шагу. По французским меркам Нант – крупный город, но вряд ли в нем остались люди, не знающие про фестиваль "Утопия".
Говорить о самой организации фестиваля, о том, как четко были организованы встречи и размещение иностранных гостей, насколько внимательны были хозяева, даже не стоит. Все было комильфо – так, как должно быть.
Но что наиболее понравилось и восхитило маленькую российскую делегацию – так это общественное отношение к фестивалю. С раннего утра до глубокой ночи (и это не фигура речи) в огромный "Сити де Конгресс", где проводилась "Утопия", шли люди. Приводили на экскурсию школьников, непрерывным потоком шли группы и одиночные участники… а посмотреть им было на что. Все шесть дней фестиваля были насыщены до предела. Конкурс фантастического кино, встречи с писателями, встречи с национальными делегациями, диспуты, выставка-продажа книг и комиксов, экспозиция фантастической живописи… Один из иностранных участников фестиваля на вопрос, нравится ли ему "Утопия" ответил – "И да, и нет. Слишком много мероприятий, я не успеваю на все!" Впрочем, если не брать этого крика души, то мнение участников было единодушным: лучший европейский фестиваль фантастики.
Фестиваль спонсировался мэрией Нанта, министерством культуры, банками, супермаркетами, крупнейшими печатными изданиями… Достаточно, наверное, сказать, что мэрия Нанта выделила на мероприятие два миллиона франков, а министерство культуры – полтора. Впору было бежать в Москву и кричать в присутственных местах: "Передайте государю-императору, что во Франции фантастику за литературу считают!"
Кто-нибудь, наверное, ехидно заметит, что благополучной Франции хватает и сил, и средств на многое – включая поддержку фантастической литературы. А уж нам, в России, помочь бы выжить большой литературе, не имеющей коммерческого успеха… Фантастика уж, как-нибудь, пробьется сама.
Да, фантастика пробьется. Без помощи министерств и мэрий.
Но это будет лишь часть правды. Расставшись с иллюзиями по поводу "самой читающей страны мира" нам стоит признать – воспитание ЧИТАТЕЛЯ это сложный и долгий процесс. И фантастика здесь играет огромную роль. В Нанте, где в музеи Жюля Верна водят детей начиная с дошкольного возраста, где устраивают яркое многодневное фантастическое представление, подобное "Утопии", за будущее литературы можно не волноваться. В том числе, наверное, и за будущее нашей фантастики – ее тоже станут читать. Был к ней интерес и у читателей, и у издателей. А что уж говорить о создание профессиональной европейской ассоциации фантастов под названием… "AELITA"! И ведь это не инициатива российской стороны. Название русского фантастического романа, имя, придуманное Алексеем Толстым, выбрали для ассоциации сами французы.
А тем временем старейший российский фантастический конвент "Аэлита", и одноименный приз, ежегодно вручаемые в Екатеринбурге, влачат жалкое существование…
Поучительно то, что по всей Европе фантастическая литература ныне признана и поддержана на государственном уровне. В Швейцарии, к примеру, создается музей фантастики, и его организаторы проявили живейший интерес к сотрудничеству с российскими библиографами. Но при всех несоизмеримых возможностях государственной или спонсорской поддержки авторов, конвентов, музеев, при всем том разрыве, что существует между Россией и любой европейской страной, следует признать – дело не только и не столько в финансовых возможностях. Скорее, разница в отношении к любимому делу. В уверенности людей, любящих и знающих фантастику – они работают для всех, их увлечение реально помогает строить будущее. Что-то в этом было знакомое, что-то от того энтузиазма, которым были охвачены клубы любителей фантастики в нашей стране десять лет назад, в пору своего недолгого расцвета…
И в заключение – анекдотический диалог, состоявшийся у автора этих строк с группой французских интернетчиков. Разумеется, что я не удержался, и задал вопрос, бурно обсуждающийся во всех российских сетях: "А как у вас обстоит дело с пиратством? С незаконным размещением в Сети текстов фантастических книг?" Наступила неловкая пауза, компьютерщики переглянулись и ответили: "Это ведь незаконно, как можно их размещать?" Я попытался уточнить: "Ну да, незаконно, но вот у нас многие считают, что автор не вправе запрещать размещение своих текстов в электронном виде, что понятие копирайта отжило свое, что любой текст должен быть размещен в Сети… неужели у Вас этого нет?" "Но ведь это же незаконно!" – воскликнули честные французские хакеры, искренне не понимая, о чем тут еще можно говорить.
Наверное, когда и в России этот вопрос будет встречать столь же искреннее недоумение, у нас появится возможность проводить фестивали подобные "Утопии"… и всерьез мечтать об утопии настоящей.

ПРЕДИСЛОВИЕ К СБОРНИКУ ЛЕОНИДА КАГАНОВА "КОММУТАЦИЯ"

Не сомневаюсь, что Вы уже знакомы с творчеством Леонида Каганова.
Да, конечно, перед Вами первая книга молодого автора, во всяком случае — первая, вышедшая не под псевдонимом. Возможно, что читатель этой книги не встречался и с рассказами Леонида, напечатанными в “Огоньке”, в популярных журналах компьютерной тематики.
И все-таки я почти уверен, что Вы знакомы. Хотя бы по популярной передаче “ОСП-студия”, в которой не раз звучали пародии Каганова — остроумные, едкие и талантливые. Доставалось и Андрею Макаревичу: “Когда-то я входил в однёрку лучших певцов, теперь учу готовить народ...”, и группе “Воскресенье”: “Повесил свой сюртук на спинку стула коммерсант...” и множеству переменных звездочек размером поменьше.

Предыдущая страница 5 Следущая страница


Статьи и рецензии 6

Наверное, придирчивый читатель готов насторожиться. К пародистам у нас отношение сложное. Вроде бы и посмеяться все готовы, и в то же время бытует мнение: ломать не строить, осмеивать — не творить самому. Как-то забывается, что и “Дон Кихот” был всего лишь пародией на рыцарские романы...
Поэтому спешу уведомить читателя — книга, которую он держит сейчас в руках, вовсе не сводится к жанру юмористической фантастики. Да, здесь есть пародии. Да, здесь есть рассказы, над которыми можно посмеяться — когда весело, а когда и печально. Каганов смотрит на мир без той популярной мизантропии, что заставляет иногда заподозрить: автор творил свою книгу в подвале, прикованный наручниками к канализационной трубе и с пистолетом у виска.
Удивительное дело, но у Леонида, похоже, совершенно противоположный дар — под его пером все плохое, грязное, грустное преображается. Порок вызывает не омерзение, а жалость; грязь — не брезгливость, а желание больше не мусорить; тоска сменяется абсолютно русским изобретением — светлой печалью. Есть здесь что-то от обаятельных и неловких героев Ильфа и Петрова, от благородных жуликов О'Генри, от перенесенных в постсоветскую реальность персонажей Вудхауза и Джерома, от маленьких людей Чехова, от Иванушки-дурачка русских народных сказок... Впрочем, когда характеризуя писателя приходится приводить в пример столь разных и столь непохожих авторов — это верный признак, что у автора есть свой собственный, индивидуальный стиль.
Отдельно хочется сказать о двух вещах из этого сборника: рассказе “Перед рассветом” и повести “Коммутация”. Рассказ, на мой взгляд, является идеальным образчиком ненаучной фантастики. Понятно ведь, что с точки зрения астрономии, планетологии, да любой из существующих научных дисциплин, включая сопромат, пролетающая мимо Земли чужая звезда — полнейшая ересь! Такое позволительно было писать Жюль Верну или Уэллсу. В наши дни автор, рискнувший использовать псевдонаучный прием, должен быть готов за это поплатиться. И все же — перед нами действительно хороший рассказ: сильный, умный и неоднозначный.
Повесть “Коммутация” не менее любопытна. По сути, она написана в жанре широко распространенном на западе, но очень слабо представленном в нашей литературе — в жанре шпионского “почти фантастического” боевика. К нему относятся почти все книги Флеминга о Джеймсе Бонде, к нему относятся суперпопулярные романы Тома Клэнси и, отчасти, Фредерика Форсайта. Попытки наших авторов сыграть на этом поле заканчивались, увы, не слишком результативно: иногда по причине литературной беспомощности авторов, иногда вследствии слишком уж серьезного отношения к своему герою — который и “Беломор” смолит не переставая, и с аквалангом на сто метров погружается; и базуку перочинным ножом из березы способен вырезать, и компьютер в Пентагоне за полминуты взломать... Героя “Коммутации”, при наличии у него всех вторичных признаков супермена, от участи подобных персонажей спасает именно ирония автора. Джеймсу Бонду положено приземляться на шезлонг рядом с очаровательной блондинкой, планируя на плаще и держа в руках стакан водки с мартини (встряхивать, но не перемешивать!) Геку из “Коммутации” дозволяется летать в Эфиопию в гондоле шасси и приземляться на куполе чужого парашюта.
Перефразируя автора — “такие персонажи нашей литературе пригодятся в любых количествах”!
Так что позвольте пожелать Вам приятных часов наедине с этой книгой.
И не забывайте — мир уцелел, потому что смеялся!

Предыдущая страница 6


Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • АПОСТОЛЫ ИНСТРУМЕНТА (Страница 1)
    После публикации статьи Д.
    • 1. Дозвон (Страница 1)
      Хорошо, когда у писателя-фантаста есть интернет! Вот недавно решил я подключиться к Интернету по выделенной линии.
    • 2. Коннект (Страница 1)
      И все же, если без шуток.
    • 3. Ретрейн (Страница 1)
      Итак, вот те три основных довода в пользу интернета для писателя, которые приводят чаще всего: способ рекламы и связи с издателями; способ обратной связи с читателями, способ получить критические отзывы; способ получения справочной информации.
    • 4. Дисконнект (Страница 1)
      Так, может быть, интернет вообще - зло? И тексты, выложенные наивным автором в Сеть, немедленно своруют? И времени он пожирает чудовищно много? Такая точка зрения тоже существует.
  • ВЕЧЕРОМ В КУПЛЕТЕ... (Страница 1)
    Во времена гражданской войны был популярен лозунг, поясняющий поэтам и писателям, как им следует работать.
  • НЕЗНАЙКА НА ЛУНЕ. ВПЕЧАТЛЕНИЯ ДИЛЕТАНТА (Страница 1)
    " — Если бы они только ели! Богач ведь насытит брюхо, а потом начинает насыщать свое тщеславие!" (с) Н.
    • Часть первая. (Страница 1)
      Почему я так люблю Незнайку? "Что ж, здесь вполне хорошо! — благодушно подумал Незнайка".
    • Часть вторая. (Страница 1)
      Первые разочарования.
    • Часть третья. (Страница 2)
      О кривых руках и бесталанных талантах.
    • Часть четвертая. (Страница 2)
      Веяния времени, или Незнайка в борьбе за экологию! "Правда, эти припарки не всегда помогают.
  • ИСТОРИЯ БОЛЕЗНИ ИЛИ ИГРЫ, КОТОРЫЕ ИГРАЮТ В ЛЮДЕЙ (Страница 2)
    0.
    • 0. Задание. (Страница 2)
      Ситуация была — хуже некуда.
    • 1. Инкубационный период. (Страница 2)
      Глубоко ошибаются те, кто считает компьютер средством производства.
    • 2. Эпидемия начинается. (Страница 2)
      Первый час, проведенный за игрой в “Warlord” меня не вдохновил.
    • 3. Обострение. (Страница 2)
      Две мои жизни текли своим чередом.
    • 4. Пути инфицирования. (Страница 2)
      Как-то мне довелось гостить у друга, человека во всех отношениях серьезного, любителя классических жизненных радостей, увлеченного своей работой и совершенно равнодушного к компьютерным играм.
    • 5. Лечение. (Страница 3)
      Не существует.
    • 6. Профилактика. (Страница 3)
      Малоэффективна.
    • 7. Прогноз. (Страница 3)
      Лучший способ бороться с искушением — поддаться ему.
  • МАУС-АМЕРИКАНУС, ИЛИ ВИДОВАЯ ПОЛИТКОРРЕКТНОСТЬ (Страница 3)
    Не все ладно в дружном семействе Литтлов, чей маленький трехэтажный домишко притулился между двумя небоскребами вблизи Центрального Парка в Нью-Йорке.
  • МУШКЕТЕР ИЩЕТ ФЕЮ (Страница 3)
    Предисловие к циклу произведений Владислава Крапивина "Мушкетер и Фея" Нет на Земле человека, которому не пришлось бы учиться.
  • УШИБЛЕННЫЕ ОДИНОЧЕСТВОМ (Страница 3)
    См.
  • ОБ ОДИНОЧЕСТВЕ И ГЛУПОСТИ, О ЧЕСТИ И ДОБРОТЕ (Страница 5)
    Ответ на статью Сергея Уткина "Ушибленные славой?" Пять лет назад, в славном городе Новосибирске, я впервые узнал о создании клуба поклонников творчества Крапивина “Лоцман”.
  • "АЭЛИТА" ПО-ФРАНЦУЗСКИ (Страница 5)
    Много ли мы знаем о французской фантастике? Разумеется, возникает из памяти имя человека, подарившего нам тайны необыкновенных путешествий и удивительных изобретений – Жюль Верн.
  • ПРЕДИСЛОВИЕ К СБОРНИКУ ЛЕОНИДА КАГАНОВА "КОММУТАЦИЯ" (Страница 5)
    Не сомневаюсь, что Вы уже знакомы с творчеством Леонида Каганова.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru/

Сергей Лукьяненко

Статьи и рецензии

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Анонс

Апостолы инструмента

Вечером в куплете...

Визит на "Форкон"

Исторические игры

Незнайка на Луне. Впечатления дилетанта

История болезни, или Игры, которые играют в Людей

Матрица, ноябрьский путч.

Маус-американус, или видовая политкорректность

Мушкетер ищет фею

Об одиночестве и глупости, о чести и доброте

Ушибленные одиночеством

''Аэлита'' по-французски

Предисловие к сборнику Леонида Каганова ''Коммутация''


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.